<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-AR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-AR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-AR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-AR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.todoprovincial.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.todoprovincial.com/wp-content/themes/extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.todoprovincial.com';var et_post_id='64386';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Quesos y vinos: productos imperdibles de la Provincia para disfrutar este maridaje perfecto</title>
	<meta name="description" content="En la provincia de Buenos Aires se producen quesos y también vinos. Estos son algunos de los lugares para conocer." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.todoprovincial.com/quesos-y-vinos-productos-imperdibles-de-la-provincia-para-disfrutar-este-maridaje-perfecto/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Quesos y vinos: productos imperdibles de la Provincia para disfrutar este maridaje perfecto" />
	<meta property="og:description" content="En la provincia de Buenos Aires se producen quesos y también vinos. Estos son algunos de los lugares para conocer." />
	<meta property="og:url" content="https://www.todoprovincial.com/quesos-y-vinos-productos-imperdibles-de-la-provincia-para-disfrutar-este-maridaje-perfecto/" />
	<meta property="og:site_name" content="Todo Provincial" />
	<meta property="article:publisher" content="https://www.facebook.com/todoprovincial/" />
	<meta property="article:published_time" content="2021-04-16T15:59:32+00:00" />
	<meta property="og:image" content="https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-2-e1618588642786.jpg" />
	<meta property="og:image:width" content="862" />
	<meta property="og:image:height" content="738" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@todoprovincial" />
	<meta name="twitter:site" content="@todoprovincial" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Todo Provincial">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="4 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://staging.todoprovincial.com/#organization","name":"Todo Provincial","url":"https://staging.todoprovincial.com/","sameAs":["https://www.facebook.com/todoprovincial/","https://www.instagram.com/todoprovincial/","https://twitter.com/todoprovincial"],"logo":{"@type":"ImageObject","@id":"https://staging.todoprovincial.com/#logo","inLanguage":"es-AR","url":"https://www.todoprovincial.com/wp-content/uploads/2016/09/logo-mini.png","width":350,"height":300,"caption":"Todo Provincial"},"image":{"@id":"https://staging.todoprovincial.com/#logo"}},{"@type":"WebSite","@id":"https://staging.todoprovincial.com/#website","url":"https://staging.todoprovincial.com/","name":"Todo Provincial","description":"","publisher":{"@id":"https://staging.todoprovincial.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://staging.todoprovincial.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://www.todoprovincial.com/quesos-y-vinos-productos-imperdibles-de-la-provincia-para-disfrutar-este-maridaje-perfecto/#primaryimage","inLanguage":"es-AR","url":"https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-2-e1618588642786.jpg","width":862,"height":738},{"@type":"WebPage","@id":"https://www.todoprovincial.com/quesos-y-vinos-productos-imperdibles-de-la-provincia-para-disfrutar-este-maridaje-perfecto/#webpage","url":"https://www.todoprovincial.com/quesos-y-vinos-productos-imperdibles-de-la-provincia-para-disfrutar-este-maridaje-perfecto/","name":"Quesos y vinos: productos imperdibles de la Provincia para disfrutar este maridaje perfecto","isPartOf":{"@id":"https://staging.todoprovincial.com/#website"},"primaryImageOfPage":{"@id":"https://www.todoprovincial.com/quesos-y-vinos-productos-imperdibles-de-la-provincia-para-disfrutar-este-maridaje-perfecto/#primaryimage"},"datePublished":"2021-04-16T15:59:32+00:00","dateModified":"2021-04-16T15:59:32+00:00","description":"En la provincia de Buenos Aires se producen quesos y tambi\u00e9n vinos. Estos son algunos de los lugares para conocer.","inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://www.todoprovincial.com/quesos-y-vinos-productos-imperdibles-de-la-provincia-para-disfrutar-este-maridaje-perfecto/"]}]},{"@type":"Article","@id":"https://www.todoprovincial.com/quesos-y-vinos-productos-imperdibles-de-la-provincia-para-disfrutar-este-maridaje-perfecto/#article","isPartOf":{"@id":"https://www.todoprovincial.com/quesos-y-vinos-productos-imperdibles-de-la-provincia-para-disfrutar-este-maridaje-perfecto/#webpage"},"author":{"@id":"https://staging.todoprovincial.com/#/schema/person/45380381635fc2947174ac0aab097dec"},"headline":"Quesos y vinos: productos imperdibles de la Provincia para disfrutar este maridaje perfecto","datePublished":"2021-04-16T15:59:32+00:00","dateModified":"2021-04-16T15:59:32+00:00","mainEntityOfPage":{"@id":"https://www.todoprovincial.com/quesos-y-vinos-productos-imperdibles-de-la-provincia-para-disfrutar-este-maridaje-perfecto/#webpage"},"commentCount":0,"publisher":{"@id":"https://staging.todoprovincial.com/#organization"},"image":{"@id":"https://www.todoprovincial.com/quesos-y-vinos-productos-imperdibles-de-la-provincia-para-disfrutar-este-maridaje-perfecto/#primaryimage"},"articleSection":"Turismo y Cultura","inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.todoprovincial.com/quesos-y-vinos-productos-imperdibles-de-la-provincia-para-disfrutar-este-maridaje-perfecto/#respond"]}]},{"@type":"Person","@id":"https://staging.todoprovincial.com/#/schema/person/45380381635fc2947174ac0aab097dec","name":"Todo Provincial","image":{"@type":"ImageObject","@id":"https://staging.todoprovincial.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/e2c335acfa4457a989cdb2bc411a1782?s=96&d=mm&r=g","caption":"Todo Provincial"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.todoprovincial.com/quesos-y-vinos-productos-imperdibles-de-la-provincia-para-disfrutar-este-maridaje-perfecto/?amp" /><meta name="generator" content="AMP for WP 1.0.74"/><link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Todo Provincial &raquo; Feed" href="https://www.todoprovincial.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Provincial &raquo; RSS de los comentarios" href="https://www.todoprovincial.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Provincial &raquo; Quesos y vinos: productos imperdibles de la Provincia para disfrutar este maridaje perfecto RSS de los comentarios" href="https://www.todoprovincial.com/quesos-y-vinos-productos-imperdibles-de-la-provincia-para-disfrutar-este-maridaje-perfecto/feed/" />
<meta content="Extra hijo v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.todoprovincial.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='temaPadre-css-css'  href='https://www.todoprovincial.com/wp-content/themes/extra/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.todoprovincial.com/wp-content/themes/extra-hijo/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.todoprovincial.com/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.todoprovincial.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.6' id='ubm-scripts-js'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/extra/core/admin/js/es6-promise.auto.min.js?ver=5.6' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"quesos_y_vinos_productos_imperdibles_de_la_provincia_para_disfrutar_este_maridaje_perfecto"}};
/* ]]> */
</script>
<script data-rocketlazyloadscript='https://www.todoprovincial.com/wp-content/themes/extra/core/admin/js/recaptcha.js?ver=5.6' type='text/javascript'  id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.todoprovincial.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.todoprovincial.com/wp-json/wp/v2/posts/64386" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.todoprovincial.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.todoprovincial.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.todoprovincial.com/?p=64386' />
<link rel="alternate" type="application/json+oembed" href="https://www.todoprovincial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoprovincial.com%2Fquesos-y-vinos-productos-imperdibles-de-la-provincia-para-disfrutar-este-maridaje-perfecto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.todoprovincial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoprovincial.com%2Fquesos-y-vinos-productos-imperdibles-de-la-provincia-para-disfrutar-este-maridaje-perfecto%2F&#038;format=xml" />

<link rel="preload" as="font" href="https://www.todoprovincial.com/wp-content/themes/extra/fonts/ET-Extra.woff" crossorigin><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><meta name="ahrefs-site-verification" content="2f5a19c884a89ed04c06d83c8671fb2967e5af6a760f560fb3d324d2599afcf9"><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6587223754279953",
          enable_page_level_ads: true
     });
</script><link rel="icon" href="https://www.todoprovincial.com/wp-content/uploads/2021/01/cropped-favicon_v2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.todoprovincial.com/wp-content/uploads/2021/01/cropped-favicon_v2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.todoprovincial.com/wp-content/uploads/2021/01/cropped-favicon_v2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.todoprovincial.com/wp-content/uploads/2021/01/cropped-favicon_v2-270x270.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.todoprovincial.com/wp-content/et-cache/global/et-extra-customizer-global-1618515797601.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-60453-64386-cached-inline-styles" href="https://www.todoprovincial.com/wp-content/et-cache/64386/et-core-unified-tb-60453-64386-16185887736628.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-64386 single-format-standard et-tb-has-template et-tb-has-body et_extra et_fullwidth_nav et_fixed_nav et_pb_gutters4 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">

	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.todoprovincial.com/" data-fixed-height="51">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Todo Provincial" id="logo" data-lazy-src="https://todoprovincial.com/wp-content/uploads/2021/01/Tp-logo-10_color-negro_250.png" /><noscript><img src="https://todoprovincial.com/wp-content/uploads/2021/01/Tp-logo-10_color-negro_250.png" alt="Todo Provincial" id="logo" /></noscript>
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-253"><a href="#">Política</a>
<ul class="sub-menu">
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.todoprovincial.com/nacional/">Nacional</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://www.todoprovincial.com/provincial/">Provincial</a></li>
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="https://www.todoprovincial.com/opinion/">Opinión</a></li>
</ul>
</li>
<li id="menu-item-256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-256"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.todoprovincial.com/primera-seccion/">Primera Sección</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.todoprovincial.com/segunda-seccion/">Segunda Sección</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="https://www.todoprovincial.com/tercera-seccion/">Tercera Sección</a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="https://www.todoprovincial.com/cuarta-seccion/">Cuarta Sección</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://www.todoprovincial.com/quinta-seccion/">Quinta Sección</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.todoprovincial.com/sexta-seccion/">Sexta Sección</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://www.todoprovincial.com/septima-seccion/">Septima Seccion</a></li>
	<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="https://www.todoprovincial.com/octava-seccion/">Octava Sección</a></li>
</ul>
</li>
<li id="menu-item-60463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60463"><a href="https://www.todoprovincial.com/informacion-general/">Información General</a></li>
<li id="menu-item-4014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4014"><a href="https://www.todoprovincial.com/turismo-y-cultura/">Turismo y Cultura</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-264"><a href="https://www.todoprovincial.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-60465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60465"><a href="https://www.todoprovincial.com/deportes/pesca/">Pesca</a></li>
</ul>
</li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.todoprovincial.com/gremios/">Gremios</a></li>
<li id="menu-item-60464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60464"><a href="https://www.todoprovincial.com/trenes/">Trenes</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				
<div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters4">
		<div class="et_pb_section et_pb_section_0_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
				
				
				
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_body">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Quesos y vinos: productos imperdibles de la Provincia para disfrutar este maridaje perfecto</h1><p class="et_pb_title_meta_container"><span class="published">abril 16, 2021</span> | <a href="https://www.todoprovincial.com/turismo-y-cultura/" rel="category tag">Turismo y Cultura</a></p>
				</div>
				
			</div><div class="et_pb_module et_pb_image et_pb_image_0_tb_body">
				
				
				<span class="et_pb_image_wrap "><img width="862" height="738" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20862%20738'%3E%3C/svg%3E" alt="" title="Quesos y vinos 2" data-lazy-srcset="https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-2-1024x877.jpg 1024w, https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-2-300x257.jpg 300w, https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-2-768x658.jpg 768w, https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-2-1536x1316.jpg 1536w, https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-2-2048x1755.jpg 2048w, https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-2-1080x925.jpg 1080w, https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-2-e1618588642786.jpg 862w" data-lazy-sizes="(max-width: 862px) 100vw, 862px" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-2-e1618588642786.jpg" /><noscript><img width="862" height="738" src="https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-2-e1618588642786.jpg" alt="" title="Quesos y vinos 2" srcset="https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-2-1024x877.jpg 1024w, https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-2-300x257.jpg 300w, https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-2-768x658.jpg 768w, https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-2-1536x1316.jpg 1536w, https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-2-2048x1755.jpg 2048w, https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-2-1080x925.jpg 1080w, https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-2-e1618588642786.jpg 862w" sizes="(max-width: 862px) 100vw, 862px" /></noscript></span>
			</div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				<p><strong>¿Quién puede  resistirse a una tabla de quesos acompañada de una buena copa de vino? El maridaje de estos dos productos es un viaje de exploración al mundo de los sabores que provee el suelo bonaerense.</strong></p>
<p>El sábado 17 de abril se conmemora el <strong>Día Mundial del Malbec</strong>, que recuerda la fecha en que el presidente argentino Domingo Faustino Sarmiento anunció la transformación de la industria del vino del país.</p>
<p>En la región sudoeste, el relieve serrano, los vientos intensos y la excelente amplitud térmica permitieron el desarrollo de esta cepa propia de zonas frías: fresco y frutal, contiene  la complejidad aromática del bouquet que caracteriza al malbec.</p>
<p>Los quesos artesanales y los vinos de la Provincia brindan al paladar un recorrido por diferentes texturas e intensidades. Conozcamos más sobre estos productos inigualables.</p>
<h2><strong>Criollo serrano</strong></h2>
<p><strong>“El balcón del arroyo”</strong> es un tambo y una fábrica de quesos ubicada en el kilómetro 77 de la Ruta Nacional 33, a pocos metros de la Ruta Provincial 76, por la que se ingresa a la <strong>Comarca Turística del Cerro Ventana</strong>, en el partido de Saavedra.</p>
<p>Entre la serranía de Ventania y el Arroyo Sauce Chico pastorean vacas, en su mayoría de la raza Holando, cuya leche es la materia prima con la que se producen delicias lácteas.</p>
<p><a href="https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-1.jpg"><img class=" wp-image-64387 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20736%20631'%3E%3C/svg%3E" alt="" width="736" height="631" data-lazy-srcset="https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-1.jpg 688w, https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-1-300x257.jpg 300w" data-lazy-sizes="(max-width: 736px) 100vw, 736px" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-1.jpg" /><noscript><img class=" wp-image-64387 aligncenter" src="https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-1.jpg" alt="" width="736" height="631" srcset="https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-1.jpg 688w, https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-1-300x257.jpg 300w" sizes="(max-width: 736px) 100vw, 736px" /></noscript></a></p>
<p><strong>Si bien esta fábrica elabora distintas variedades, el protagonista es el “Criollo”,</strong> un queso que conjuga las cualidades del suelo, el pasto y el aire del campo. Es de “textura semi-dura pero a la vez cremosa, de sabor sutil con un aroma ligero y discreto”, detallaron desde el emprendimiento rural.</p>
<p>En “El balcón del arroyo” sugieren maridarlo con un Malbec de Frío producido por la bodega Myl Colores en Coronel Pringles, ya que componen “un matrimonio perfecto”.</p>
<h2><strong>Expertos en Gouda</strong></h2>
<p>“Nos distingue particularmente el gouda clásico y el gouda con almendras”, afirmaron desde <strong>La Carmencita</strong>, un establecimiento que elabora quesos artesanales en la ciudad de Lobos.</p>
<p>El clásico se caracteriza por la textura elástica de su pasta y su aroma suave, mientras que el de almendras brinda la experiencia de la crocancia al morder el fruto seco. Son quesos ideales para acompañar con vinos suaves, aconsejan. Por ejemplo los malbec producidos en <strong>AlEste Bodega</strong>, viñedo ubicado en Médano, municipio de Villarino.</p>
<p>Además producen gouda saborizados con cebolla, pimienta y orégano, y estas mismas variedades también tienen su versión sin sal. Las dos primeras se pueden degustar con vinos más estructurados.</p>
<p>En cambio el de orégano, por su sabor menos suave pero a la vez no tan acentuado, marida con la más amplia carta de vinos.</p>
<p>El ingrediente principal de estos quesos “es el toque de la mano del quesero, que participa en todo el proceso”, señalaron desde “La Carmencita”.</p>
<h2><strong>Cercanos al mar</strong></h2>
<p>A 15 kilómetros de Mar del Plata, en la estación Chapadmalal, partido de General Pueyrredón, se encuentra ubicada l<strong>a granja “La Piedra”</strong>, un establecimiento productivo, educativo y turístico que hace más de tres décadas elabora quesos, dulce de leche y yogures con leche de cabra y de vaca.</p>
<p>En este sitio el proceso productivo incluye un sistema pastoril, con 160 cabras y una producción de leche que promedia los dos litros diarios por animal.</p>
<p>El “Chapadmalal” hace honor al nombre del lugar y es uno de los quesos destacados de la granja. En base a leche de cabra, ofrece una pasta semidura y de textura suave, “ideal para todos los usos”, afirmaron desde “La Piedra”.</p>
<p><a href="https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-3.jpg"><img class=" wp-image-64389 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20811%20695'%3E%3C/svg%3E" alt="" width="811" height="695" data-lazy-srcset="https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-3.jpg 900w, https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-3-300x257.jpg 300w, https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-3-768x658.jpg 768w" data-lazy-sizes="(max-width: 811px) 100vw, 811px" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-3.jpg" /><noscript><img class=" wp-image-64389 aligncenter" src="https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-3.jpg" alt="" width="811" height="695" srcset="https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-3.jpg 900w, https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-3-300x257.jpg 300w, https://www.todoprovincial.com/wp-content/uploads/2021/04/Quesos-y-vinos-3-768x658.jpg 768w" sizes="(max-width: 811px) 100vw, 811px" /></noscript></a></p>
<p>A partir de ese tipo de leche también producen una provoleta de pasta dura con “un sabor muy particular, único”, y la ricota <em>salatta,</em> semimagra, salada y ligeramente ahumada.</p>
<p>Otras de las exquisiteces que ofrecen son el queso feta, un clásico de estilo griego que va perfecto en las ensaladas, y los quesos con hongos como brie, rulo y camembert. Además, hace casi diez años incorporaron a su propuesta los “quesos dos leches” como el gouda, el sardo y la provoleta.</p>
<p>Los productos pueden ser acompañados con una copa de vino del malbec elaborado por <strong>Bodega Saldungaray</strong>, en el pueblo turístico de Saldungaray, partido de Tornquist.</p>
<p>Los quesos bonaerenses se combinan con los vinos de la Provincia para vivir una experiencia gastronómica singular que convoca a paladares locales e internacionales.</p>
<p>Más información en <a href="http://www.buenosaires.tur.ar/" target="_blank" rel="noopener,nofollow noopener">www.buenosaires.tur.ar</a></p>
<p><strong>Crédito de las fotos</strong></p>
<p><em>Quesos y vinos 1: El balcón del arroyo</em></p>
<p><em>Quesos y vinos 2: Bodegas Saldungaray (foto portada)</em></p>
<p><em>Quesos y vinos 3: Granja La Piedra</em></p>

			</div> <!-- .et_pb_post_content -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_left  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"></div></div> <!-- end .et_pb_widget --><div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n1" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="6_ubm_banner" class="ubm_rotating_banner"><a href="https://montehermoso.gov.ar/sitio/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/6-MasVerano_300x300.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/6-MasVerano_300x300.jpg" width="100%" height="100%" alt="" /></noscript></a></div><div id="7_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://www.sannicolasciudad.gob.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/7-v4_BANNER.gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/7-v4_BANNER.gif" width="100%" height="100%" alt="" /></noscript></a></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n2" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="8_ubm_banner" class="ubm_rotating_banner"><a href="https://www.sanisidro.gob.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/8-San-Isidro-Dengue-Gif-310-x-200.gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/8-San-Isidro-Dengue-Gif-310-x-200.gif" width="100%" height="100%" alt="" /></noscript></a></div><div id="9_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://lasflores.gob.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/9-v6_GIF-300x300.gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/9-v6_GIF-300x300.gif" width="100%" height="100%" alt="" /></noscript></a></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-5" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n3" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="11_ubm_banner" class="ubm_rotating_banner"><a href="http://www.udocba.org.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/11-6-udocba gif.gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/11-6-udocba gif.gif" width="100%" height="100%" alt="" /></noscript></a></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-6" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n4" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="12_ubm_banner" class="ubm_rotating_banner"><a href="https://bit.ly/2PYdsIi" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/12-21_Banner-Vacunación_300x300-px.gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/12-21_Banner-Vacunación_300x300-px.gif" width="100%" height="100%" alt="" /></noscript></a></div><div id="13_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://www.senado-ba.gov.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/13-campaña vacunacion_ 300 x 250.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/13-campaña vacunacion_ 300 x 250.jpg" width="100%" height="100%" alt="" /></noscript></a></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-7" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n5" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="14_ubm_banner" class="ubm_rotating_banner"><a href="http://www.daireaux.gob.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/14-v11_BANNER-INSTITUCIONAL.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/14-v11_BANNER-INSTITUCIONAL.jpg" width="100%" height="100%" alt="" /></noscript></a></div><div id="15_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://www.instagram.com/estudiojuridico.peluso/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/15-v12_logoEP.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/15-v12_logoEP.jpg" width="100%" height="100%" alt="" /></noscript></a></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-8" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n6" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="16_ubm_banner" class="ubm_rotating_banner"><a href="http://frecuenciasolar.com.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/16-v13_FS_256.gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/16-v13_FS_256.gif" width="100%" height="100%" alt="" /></noscript></a></div><div id="18_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://www.canuelas.gov.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/18-cañuelas-min.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/18-cañuelas-min.jpg" width="100%" height="100%" alt="" /></noscript></a></div></div></div></div> <!-- end .et_pb_widget --><div id="text-10" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p style="font-size: 12px;"><a href="https://www.seotronix.com">Posicionamiento web</a> by Seotronix.com.</p>
</div>
		</div> <!-- end .et_pb_widget -->
			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_with_border et_pb_row et_pb_row_2_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center;">Compartí esta Nota:</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_with_border et_pb_row et_pb_row_3_tb_body">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_4_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_0_tb_body_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_custom_button_icon et_pb_button_0_tb_body fb-social-share et_pb_bg_layout_light" href="" target="_blank" data-icon="&#xe0c1;">Facebook</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_5_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_1_tb_body_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_custom_button_icon et_pb_button_1_tb_body twitter-social-share et_pb_bg_layout_light" href="" target="_blank" data-icon="&#xe0c2;">Twitter</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_6_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_2_tb_body_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_custom_button_icon et_pb_button_2_tb_body whatsapp-social-share et_pb_bg_layout_light" href="" target="_blank" data-icon="&#xe090;">Whatsapp</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_7_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_3_tb_body_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_custom_button_icon et_pb_button_3_tb_body email-social-share et_pb_bg_layout_light" href="" data-icon="&#xe076;">Email</a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_4_tb_body">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_8_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Artículos relacionados</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_blog_0_tb_body et_pb_posts et_pb_bg_layout_light ">
				
				
				<div class="et_pb_ajax_pagination_container">
					
			<article id="post-64183" class="et_pb_post clearfix et_pb_blog_item_0_0 post-64183 post type-post status-publish format-standard has-post-thumbnail hentry category-turismo-y-cultura et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://www.todoprovincial.com/el-tangazo-del-fin-de-semana-llega-al-podesta-el-martin-fierro-adaptado-por-gonzalez-castillo/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="El Tangazo del Fin de Semana: Llega al podestá el “Martin Fierro”, adaptado por González Castillo" class="" width='1080' height='675' data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/2021/04/martin-fierro-e1618150055593.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/2021/04/martin-fierro-e1618150055593.jpg" alt="El Tangazo del Fin de Semana: Llega al podestá el “Martin Fierro”, adaptado por González Castillo" class="" width='1080' height='675' /></noscript></a>
														<h3 class="entry-title"><a href="https://www.todoprovincial.com/el-tangazo-del-fin-de-semana-llega-al-podesta-el-martin-fierro-adaptado-por-gonzalez-castillo/">El Tangazo del Fin de Semana: Llega al podestá el “Martin Fierro”, adaptado por González Castillo</a></h3>
				
					<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Por: Pedro Colombo (Escritor y Periodista) La identidad colectiva argentina nace del pasado, se nutre de él y no debe cristalizarse en la nostalgia. Lejos de ello, debería evolucionar, en la lucha y dinámica de la historia, sin abjurar de lo que fuimos y somos, sino...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-64172" class="et_pb_post clearfix et_pb_blog_item_0_1 post-64172 post type-post status-publish format-standard has-post-thumbnail hentry category-turismo-y-cultura et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://www.todoprovincial.com/el-tangazo-del-fin-de-semana-el-flaco-moran-y-yuyu-da-silva-cantan-en-un-clima-represivo/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="El Tangazo del Fin de Semana: el “Flaco” Morán y “Yuyú” Da Silva cantan en un clima represivo" class="" width='1080' height='675' data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/2021/04/moran-dasilva-e1618145916995.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/2021/04/moran-dasilva-e1618145916995.jpg" alt="El Tangazo del Fin de Semana: el “Flaco” Morán y “Yuyú” Da Silva cantan en un clima represivo" class="" width='1080' height='675' /></noscript></a>
														<h3 class="entry-title"><a href="https://www.todoprovincial.com/el-tangazo-del-fin-de-semana-el-flaco-moran-y-yuyu-da-silva-cantan-en-un-clima-represivo/">El Tangazo del Fin de Semana: el “Flaco” Morán y “Yuyú” Da Silva cantan en un clima represivo</a></h3>
				
					<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Por: Pedro Colombo (Escritor y Periodista) Alberto Morán y el Plan Conintes El 10 de abril de 1960, el exitoso cantor ALBERTO MORÁN, (Nombre real: Remo Andrea Doménico Recagno)  después de haberse desvinculado de su Orquesta dirigida por Armando Cupo, se presenta como...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-63900" class="et_pb_post clearfix et_pb_blog_item_0_2 post-63900 post type-post status-publish format-standard has-post-thumbnail hentry category-turismo-y-cultura et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://www.todoprovincial.com/el-tangazo-del-fin-de-semana-nace-en-lobos-el-autor-jose-francisco-de-cicco/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="El Tangazo del Fin de Semana: Nace en Lobos el autor, José Francisco de Cicco" class="" width='1080' height='675' data-lazy-srcset="https://www.todoprovincial.com/wp-content/uploads/2021/04/CICCO.jpg 551w, https://www.todoprovincial.com/wp-content/uploads/2021/04/CICCO-300x203.jpg 300w" data-lazy-sizes="(max-width: 551px) 100vw, 551px" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/2021/04/CICCO.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/2021/04/CICCO.jpg" alt="El Tangazo del Fin de Semana: Nace en Lobos el autor, José Francisco de Cicco" class="" width='1080' height='675' srcset="https://www.todoprovincial.com/wp-content/uploads/2021/04/CICCO.jpg 551w, https://www.todoprovincial.com/wp-content/uploads/2021/04/CICCO-300x203.jpg 300w" sizes="(max-width: 551px) 100vw, 551px" /></noscript></a>
														<h3 class="entry-title"><a href="https://www.todoprovincial.com/el-tangazo-del-fin-de-semana-nace-en-lobos-el-autor-jose-francisco-de-cicco/">El Tangazo del Fin de Semana: Nace en Lobos el autor, José Francisco de Cicco</a></h3>
				
					<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Por: Pedro Colombo (Escritor y Periodista) En el lejano 4 de abril de 1894 nace en Lobos (Provincia de Buenos Aires) JOSE FRANCISCO ANDRÉS DE CICCO. Autor de tangos y de teatro, en simultáneo con su profesión de Médico. Ostenta la honra de que una de sus obras, que...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
				</div>
				</div> <!-- .et_pb_posts --> 
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_3 et_pb_column_9_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_comments_0_tb_body et_pb_comments_module et_pb_bg_layout_light">
				
				
				<!-- You can start editing here. -->

<section id="comment-wrap">
	<h3 id="comments" class="page_title">0 Comments</h3>
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/quesos-y-vinos-productos-imperdibles-de-la-provincia-para-disfrutar-este-maridaje-perfecto/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.todoprovincial.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><button name="submit" type="submit" id="et_pb_submit" class="submit">Submit Comment</button> <input type='hidden' name='comment_post_ID' value='64386' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>

			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_3_tb_body et_pb_fullwidth_section et_section_regular" >
				
				
				
				
					
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
		
	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-9" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div><strong>Todo Provincial</strong></div>
<div><strong>Propiedad:</strong> Martín Mazzoleni</div>
<div><strong>Director Responsable:</strong> Martín Mazzoleni</div>
<div><strong>Edición Nº</strong> 0001- 11 de Octubre de 2018</div>
<div><strong>Dirección:</strong> Calle 44 Nº 1153 Dpto 2, La Plata (C.P 1900)</div>
<div>N de registro DNDA 51498952</div>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">
					16 de abril del 2021</p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-85400378-1' async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTg1NDAwMzc4LTEnKTsNCg==' ></script>

<!-- Share Buttons -->
<script type="text/javascript">
// Setup Function
var $jq = jQuery.noConflict();
$jq(document).ready(function() {

// Facebook
var FB_share = "https://www.facebook.com/sharer/sharer.php?u="+encodeURIComponent(document.URL)+"&t="+encodeURIComponent(document.URL);

$jq('.fb-social-share').each(function(){
this.href=FB_share;
});

// Twitter Share
var twitter_Share = "https://twitter.com/intent/tweet?text=" + encodeURIComponent(document.title)+"&url="+encodeURIComponent(document.URL);

$jq('.twitter-social-share').each(function(){
this.href=twitter_Share;
});

//Pinterest
var pin_Share = "http://pinterest.com/pin/create/button/?url="+encodeURIComponent(document.title)+"&media="+encodeURIComponent(document.title)+"&description="+encodeURIComponent(document.URL);

$jq('.pinterest-social-share').each(function(){
this.href=pin_Share;
});

//Linkedin
var Linkedin_Share = "http://www.linkedin.com/shareArticle?mini=true&url="+encodeURIComponent(document.URL)+"&title="+encodeURIComponent(document.title);
$jq('.linkedin-social-share').each(function(){
this.href=Linkedin_Share ;
});

//Email
var email_Share = "mailto:?subject="+encodeURIComponent(document.title)+"&body="+encodeURIComponent(document.URL);
$jq('.email-social-share').each(function(){
this.href=email_Share ;
});

//Whatsapp
var whatsapp_Share = "https://api.whatsapp.com/send?text="+encodeURIComponent(document.title)+"%20"+encodeURIComponent(document.URL);
$jq('.whatsapp-social-share').each(function(){
this.href=whatsapp_Share ;
});

});

</script><link rel='stylesheet' id='mediaelement-css'  href='https://www.todoprovincial.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.todoprovincial.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.todoprovincial.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.todoprovincial.com\/wp-content\/themes\/extra\/images\/","ajaxurl":"https:\/\/www.todoprovincial.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"9872b6f813","timeline_nonce":"c609d9a1d4","blog_feed_nonce":"26422bd9c6","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.todoprovincial.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.todoprovincial.com\/wp-content\/themes\/extra\/images","builder_images_uri":"https:\/\/www.todoprovincial.com\/wp-content\/themes\/extra\/includes\/builder\/images","et_frontend_nonce":"be44460b43","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"9856cf45e1","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"64386","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/extra/scripts/scripts.unified.js?ver=5.6' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/extra/core/admin/js/common.js?ver=4.6.3' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6' id='wp-mediaelement-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.todoprovincial.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1618602213 -->