<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-AR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-AR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-AR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-AR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.todoprovincial.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.todoprovincial.com/wp-content/themes/extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.todoprovincial.com';var et_post_id='63781';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El juez Ramos Padilla confirmó que “no son definitivos” los resultados de las internas de la UCR</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.todoprovincial.com/juez-ramos-padilla-confirmo-no-son-definitivos-resultados-internas-ucr/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El juez Ramos Padilla confirmó que “no son definitivos” los resultados de las internas de la UCR" />
	<meta property="og:description" content="El Juzgado Federal con Competencia Electoral de la Provincia de Buenos Aires respondió a la presentación de los apoderados de la Lista 14 Protagonismo Radical, encabezada por Gustavo Posse, respecto de los resultados que hizo públicos la Junta Electoral de la UCR bonaerense. En la resolución, afirmó que estos resultados “no son definitivos” y que [&hellip;]" />
	<meta property="og:url" content="https://www.todoprovincial.com/juez-ramos-padilla-confirmo-no-son-definitivos-resultados-internas-ucr/" />
	<meta property="og:site_name" content="Todo Provincial" />
	<meta property="article:publisher" content="https://www.facebook.com/todoprovincial/" />
	<meta property="article:published_time" content="2021-03-31T18:36:04+00:00" />
	<meta property="og:image" content="https://www.todoprovincial.com/wp-content/uploads/2021/03/ramos-padilla.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@todoprovincial" />
	<meta name="twitter:site" content="@todoprovincial" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Todo Provincial">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://staging.todoprovincial.com/#organization","name":"Todo Provincial","url":"https://staging.todoprovincial.com/","sameAs":["https://www.facebook.com/todoprovincial/","https://www.instagram.com/todoprovincial/","https://twitter.com/todoprovincial"],"logo":{"@type":"ImageObject","@id":"https://staging.todoprovincial.com/#logo","inLanguage":"es-AR","url":"https://www.todoprovincial.com/wp-content/uploads/2016/09/logo-mini.png","width":350,"height":300,"caption":"Todo Provincial"},"image":{"@id":"https://staging.todoprovincial.com/#logo"}},{"@type":"WebSite","@id":"https://staging.todoprovincial.com/#website","url":"https://staging.todoprovincial.com/","name":"Todo Provincial","description":"","publisher":{"@id":"https://staging.todoprovincial.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://staging.todoprovincial.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://www.todoprovincial.com/juez-ramos-padilla-confirmo-no-son-definitivos-resultados-internas-ucr/#primaryimage","inLanguage":"es-AR","url":"https://www.todoprovincial.com/wp-content/uploads/2021/03/ramos-padilla.jpg","width":1024,"height":576},{"@type":"WebPage","@id":"https://www.todoprovincial.com/juez-ramos-padilla-confirmo-no-son-definitivos-resultados-internas-ucr/#webpage","url":"https://www.todoprovincial.com/juez-ramos-padilla-confirmo-no-son-definitivos-resultados-internas-ucr/","name":"El juez Ramos Padilla confirm\u00f3 que \u201cno son definitivos\u201d los resultados de las internas de la UCR","isPartOf":{"@id":"https://staging.todoprovincial.com/#website"},"primaryImageOfPage":{"@id":"https://www.todoprovincial.com/juez-ramos-padilla-confirmo-no-son-definitivos-resultados-internas-ucr/#primaryimage"},"datePublished":"2021-03-31T18:36:04+00:00","dateModified":"2021-03-31T18:36:04+00:00","inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://www.todoprovincial.com/juez-ramos-padilla-confirmo-no-son-definitivos-resultados-internas-ucr/"]}]},{"@type":"Article","@id":"https://www.todoprovincial.com/juez-ramos-padilla-confirmo-no-son-definitivos-resultados-internas-ucr/#article","isPartOf":{"@id":"https://www.todoprovincial.com/juez-ramos-padilla-confirmo-no-son-definitivos-resultados-internas-ucr/#webpage"},"author":{"@id":"https://staging.todoprovincial.com/#/schema/person/45380381635fc2947174ac0aab097dec"},"headline":"El juez Ramos Padilla confirm\u00f3 que \u201cno son definitivos\u201d los resultados de las internas de la UCR","datePublished":"2021-03-31T18:36:04+00:00","dateModified":"2021-03-31T18:36:04+00:00","mainEntityOfPage":{"@id":"https://www.todoprovincial.com/juez-ramos-padilla-confirmo-no-son-definitivos-resultados-internas-ucr/#webpage"},"commentCount":0,"publisher":{"@id":"https://staging.todoprovincial.com/#organization"},"image":{"@id":"https://www.todoprovincial.com/juez-ramos-padilla-confirmo-no-son-definitivos-resultados-internas-ucr/#primaryimage"},"articleSection":"Provincial","inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.todoprovincial.com/juez-ramos-padilla-confirmo-no-son-definitivos-resultados-internas-ucr/#respond"]}]},{"@type":"Person","@id":"https://staging.todoprovincial.com/#/schema/person/45380381635fc2947174ac0aab097dec","name":"Todo Provincial","image":{"@type":"ImageObject","@id":"https://staging.todoprovincial.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/e2c335acfa4457a989cdb2bc411a1782?s=96&d=mm&r=g","caption":"Todo Provincial"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.todoprovincial.com/juez-ramos-padilla-confirmo-no-son-definitivos-resultados-internas-ucr/?amp" /><meta name="generator" content="AMP for WP 1.0.74"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Todo Provincial &raquo; Feed" href="https://www.todoprovincial.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Provincial &raquo; RSS de los comentarios" href="https://www.todoprovincial.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Provincial &raquo; El juez Ramos Padilla confirmó que “no son definitivos” los resultados de las internas de la UCR RSS de los comentarios" href="https://www.todoprovincial.com/juez-ramos-padilla-confirmo-no-son-definitivos-resultados-internas-ucr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.todoprovincial.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra hijo v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.todoprovincial.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='temaPadre-css-css'  href='https://www.todoprovincial.com/wp-content/themes/extra/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.todoprovincial.com/wp-content/themes/extra-hijo/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.todoprovincial.com/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.6' id='ubm-scripts-js'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/extra/core/admin/js/es6-promise.auto.min.js?ver=5.6' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"juez_ramos_padilla_confirmo_no_son_definitivos_resultados_internas_ucr"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/extra/core/admin/js/recaptcha.js?ver=5.6' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.todoprovincial.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.todoprovincial.com/wp-json/wp/v2/posts/63781" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.todoprovincial.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.todoprovincial.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.todoprovincial.com/?p=63781' />
<link rel="alternate" type="application/json+oembed" href="https://www.todoprovincial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoprovincial.com%2Fjuez-ramos-padilla-confirmo-no-son-definitivos-resultados-internas-ucr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.todoprovincial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoprovincial.com%2Fjuez-ramos-padilla-confirmo-no-son-definitivos-resultados-internas-ucr%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><meta name="ahrefs-site-verification" content="2f5a19c884a89ed04c06d83c8671fb2967e5af6a760f560fb3d324d2599afcf9"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6587223754279953",
          enable_page_level_ads: true
     });
</script><link rel="icon" href="https://www.todoprovincial.com/wp-content/uploads/2021/01/cropped-favicon_v2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.todoprovincial.com/wp-content/uploads/2021/01/cropped-favicon_v2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.todoprovincial.com/wp-content/uploads/2021/01/cropped-favicon_v2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.todoprovincial.com/wp-content/uploads/2021/01/cropped-favicon_v2-270x270.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.todoprovincial.com/wp-content/et-cache/global/et-extra-customizer-global-16152069810358.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-60453-63781-cached-inline-styles" href="https://www.todoprovincial.com/wp-content/et-cache/63781/et-core-unified-tb-60453-63781-16172157741449.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-63781 single-format-standard et-tb-has-template et-tb-has-body et_extra et_fullwidth_nav et_fixed_nav et_pb_gutters4 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">

	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.todoprovincial.com/" data-fixed-height="51">
							<img src="https://todoprovincial.com/wp-content/uploads/2021/01/Tp-logo-10_color-negro_250.png" alt="Todo Provincial" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-253"><a href="#">Política</a>
<ul class="sub-menu">
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.todoprovincial.com/nacional/">Nacional</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-255"><a href="https://www.todoprovincial.com/provincial/">Provincial</a></li>
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="https://www.todoprovincial.com/opinion/">Opinión</a></li>
</ul>
</li>
<li id="menu-item-256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-256"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.todoprovincial.com/primera-seccion/">Primera Sección</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.todoprovincial.com/segunda-seccion/">Segunda Sección</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="https://www.todoprovincial.com/tercera-seccion/">Tercera Sección</a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="https://www.todoprovincial.com/cuarta-seccion/">Cuarta Sección</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://www.todoprovincial.com/quinta-seccion/">Quinta Sección</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.todoprovincial.com/sexta-seccion/">Sexta Sección</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://www.todoprovincial.com/septima-seccion/">Septima Seccion</a></li>
	<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="https://www.todoprovincial.com/octava-seccion/">Octava Sección</a></li>
</ul>
</li>
<li id="menu-item-60463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60463"><a href="https://www.todoprovincial.com/informacion-general/">Información General</a></li>
<li id="menu-item-4014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4014"><a href="https://www.todoprovincial.com/turismo-y-cultura/">Turismo y Cultura</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-264"><a href="https://www.todoprovincial.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-60465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60465"><a href="https://www.todoprovincial.com/deportes/pesca/">Pesca</a></li>
</ul>
</li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.todoprovincial.com/gremios/">Gremios</a></li>
<li id="menu-item-60464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60464"><a href="https://www.todoprovincial.com/trenes/">Trenes</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				
<div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters4">
		<div class="et_pb_section et_pb_section_0_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
				
				
				
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_body">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">El juez Ramos Padilla confirmó que “no son definitivos” los resultados de las internas de la UCR</h1><p class="et_pb_title_meta_container"><span class="published">marzo 31, 2021</span> | <a href="https://www.todoprovincial.com/provincial/" rel="category tag">Provincial</a></p>
				</div>
				
			</div><div class="et_pb_module et_pb_image et_pb_image_0_tb_body">
				
				
				<span class="et_pb_image_wrap "><img src="https://www.todoprovincial.com/wp-content/uploads/2021/03/ramos-padilla.jpg" alt="" title="ramos padilla" srcset="https://www.todoprovincial.com/wp-content/uploads/2021/03/ramos-padilla.jpg 1024w, https://www.todoprovincial.com/wp-content/uploads/2021/03/ramos-padilla-300x169.jpg 300w, https://www.todoprovincial.com/wp-content/uploads/2021/03/ramos-padilla-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></span>
			</div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				<p>El Juzgado Federal con Competencia Electoral de la Provincia de Buenos Aires respondió a la presentación de los apoderados de la Lista 14 Protagonismo Radical, encabezada por Gustavo Posse, respecto de los resultados que hizo públicos la Junta Electoral de la UCR bonaerense. En la resolución, afirmó que estos resultados “no son definitivos” y que “no tienen ninguna validez definitiva”.</p>
<p>“El conteo provisional de los resultados de la elección constituye un mero elemento publicitario, carente de relevancia jurídica que solo tiene como finalidad satisfacer el reclamo de la opinión pública de conocer los resultados de la elección con la mayor inmediatez, aunque estos no sean definitivos”, aclaró el tribunal.</p>
<p>En la resolución, el juez Alejo Ramos Padilla también negó la medida cautelar de no innovar que solicitaron los apoderados de Protagonismo Radical y la intervención a la Junta Electoral de la U.C.R.</p>
<p>Para el juez la comunicación oficial de la Junta Electoral que se hizo pública al día siguiente, que dio como ganadora a la Lista 23, “claramente no constituye una resolución de la Junta Electoral susceptible de apelación pues ni siquiera constituye el resultado final del escrutinio provisorio”.</p>
<p>Y aclaró: “No se encuentra esta instancia habilitada para revisar esta etapa del proceso, pues el comunicado no es una resolución de la junta electoral; no se ha cumplido con el agotamiento de cada una de las instancias partidarias según el Reglamento Electoral del partido”:</p>
<p>Los apoderados de la Lista 14 habían solicitado la medida cautelar “ante la inminencia de que pudiera proclamarse algún candidato sobre la base de certificados de escrutinios provisorios y consecuentemente el escrutinio definitivo, falsos”.</p>
<p>La Justicia Federal con Competencia Electoral concede que “el silencio” de la Junta Electoral constituye una resolución susceptible de habilitar la instancia judicial aunque establece que para que el procedimiento resulte viable deben reunirse ciertos requisitos que no se acreditaron en la denuncia.</p>
<p>Cabe recordar que la Junta Electoral de la Provincia de Buenos Aires, publicó un comunicado “oficial” el 22 de marzo, al día siguiente de que se realizaran las elecciones internas del radicalismo.</p>
<p>Con la firma de tres de sus miembros (Federico Carozzi, José Fernández y Lucía Gómez), afirmó que con información del 100 por ciento de las mesas receptoras de votos, los resultados fueron: 52% a favor de la Lista 23 Adelante Buenos Aires y 48% para la Lista 14 Protagonismo Radical.</p>
<p>El pasado 25 de marzo, los apoderados de la Lista Protagonismo Radical, que llevó como candidato a presidente de la U.C.R. de Buenos Aires a Gustavo Posse, presentaron una demanda ante la Justicia Federal con Competencia Electoral de la Provincia de Buenos Aires.</p>
<p>La demanda objeta el comunicado que la Junta Electoral del radicalismo provincial efectuó el 22 de marzo, el día siguiente en la que se celebraron las elecciones internas, y la posterior proclamación del supuesto vencedor, Maximiliano Abad, sin haber terminado el recuento, ni haber recibido información de las juntas electorales locales, ni haberse reunido todos los miembros de la Junta. Al día de hoy, no hay resultados provisionales que provengan de actas originales.</p>

			</div> <!-- .et_pb_post_content -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_left  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n1" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="1_ubm_banner" class="ubm_rotating_banner"><a href="https://vacunatepba.gba.gob.ar/" target="_self" rel="dofollow noopener"><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/1-300x300 (1).gif" width="100%" height="100%" alt="" /></a></div><div id="2_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="http://www.buenosaires.tur.ar" target="_self" rel="dofollow noopener"><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/2-banner-web-abcd-300X300 (1).png" width="100%" height="100%" alt="" /></a></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n2" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="6_ubm_banner" class="ubm_rotating_banner"><a href="https://montehermoso.gov.ar/sitio/" target="_self" rel="dofollow noopener"><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/6-MasVerano_300x300.jpg" width="100%" height="100%" alt="" /></a></div><div id="7_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://www.sannicolasciudad.gob.ar/" target="_self" rel="dofollow noopener"><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/7-v4_BANNER.gif" width="100%" height="100%" alt="" /></a></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n3" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="8_ubm_banner" class="ubm_rotating_banner"><a href="https://www.pergamino.gob.ar/" target="_self" rel="dofollow noopener"><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/8-v5_Guerrico-LaVioleta-1.gif" width="100%" height="100%" alt="" /></a></div><div id="9_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://lasflores.gob.ar/" target="_self" rel="dofollow noopener"><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/9-v6_GIF-300x300.gif" width="100%" height="100%" alt="" /></a></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-5" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n4" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="11_ubm_banner" class="ubm_rotating_banner"><a href="http://www.udocba.org.ar/" target="_self" rel="dofollow noopener"><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/11-6-udocba gif.gif" width="100%" height="100%" alt="" /></a></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-6" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n5" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="12_ubm_banner" class="ubm_rotating_banner"><a href="https://bit.ly/2PYdsIi" target="_self" rel="dofollow noopener"><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/12-21_Banner-Vacunación_300x300-px.gif" width="100%" height="100%" alt="" /></a></div><div id="13_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://www.senado-ba.gov.ar/" target="_self" rel="dofollow noopener"><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/13-campaña vacunacion_ 300 x 250.jpg" width="100%" height="100%" alt="" /></a></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-7" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n6" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="14_ubm_banner" class="ubm_rotating_banner"><a href="http://www.daireaux.gob.ar/" target="_self" rel="dofollow noopener"><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/14-v11_BANNER-INSTITUCIONAL.jpg" width="100%" height="100%" alt="" /></a></div><div id="15_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://www.instagram.com/estudiojuridico.peluso/" target="_self" rel="dofollow noopener"><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/15-v12_logoEP.jpg" width="100%" height="100%" alt="" /></a></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-8" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n7" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="16_ubm_banner" class="ubm_rotating_banner"><a href="http://frecuenciasolar.com.ar/" target="_self" rel="dofollow noopener"><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/16-v13_FS_256.gif" width="100%" height="100%" alt="" /></a></div><div id="18_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://www.canuelas.gov.ar/" target="_self" rel="dofollow noopener"><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/18-cañuelas-min.jpg" width="100%" height="100%" alt="" /></a></div></div></div></div> <!-- end .et_pb_widget --><div id="text-10" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p style="font-size: 12px;"><a href="https://www.seotronix.com">Posicionamiento web</a> by Seotronix.com.</p>
</div>
		</div> <!-- end .et_pb_widget -->
			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_with_border et_pb_row et_pb_row_2_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center;">Compartí esta Nota:</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_with_border et_pb_row et_pb_row_3_tb_body">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_4_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_0_tb_body_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_custom_button_icon et_pb_button_0_tb_body fb-social-share et_pb_bg_layout_light" href="" target="_blank" data-icon="&#xe0c1;">Facebook</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_5_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_1_tb_body_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_custom_button_icon et_pb_button_1_tb_body twitter-social-share et_pb_bg_layout_light" href="" target="_blank" data-icon="&#xe0c2;">Twitter</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_6_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_2_tb_body_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_custom_button_icon et_pb_button_2_tb_body whatsapp-social-share et_pb_bg_layout_light" href="" target="_blank" data-icon="&#xe090;">Whatsapp</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_7_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_3_tb_body_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_custom_button_icon et_pb_button_3_tb_body email-social-share et_pb_bg_layout_light" href="" data-icon="&#xe076;">Email</a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_4_tb_body">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_8_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Artículos relacionados</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_blog_0_tb_body et_pb_posts et_pb_bg_layout_light ">
				
				
				<div class="et_pb_ajax_pagination_container">
					
			<article id="post-63769" class="et_pb_post clearfix et_pb_blog_item_0_0 post-63769 post type-post status-publish format-standard has-post-thumbnail hentry category-provincial et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://www.todoprovincial.com/carlos-bianco-recibio-a-pablo-micheli-que-busca-un-lugar-en-la-legislatura-bonaerense/" class="entry-featured-image-url"><img src="https://www.todoprovincial.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-30-at-18.19.35.jpeg" alt="Carlos Bianco recibió a Pablo Micheli que busca un lugar en la legislatura bonaerense" class="" width='1080' height='675' srcset="https://www.todoprovincial.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-30-at-18.19.35.jpeg 850w, https://www.todoprovincial.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-30-at-18.19.35-300x185.jpeg 300w, https://www.todoprovincial.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-30-at-18.19.35-768x474.jpeg 768w" sizes="(max-width: 850px) 100vw, 850px" /></a>
														<h3 class="entry-title"><a href="https://www.todoprovincial.com/carlos-bianco-recibio-a-pablo-micheli-que-busca-un-lugar-en-la-legislatura-bonaerense/">Carlos Bianco recibió a Pablo Micheli que busca un lugar en la legislatura bonaerense</a></h3>
				
					<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El jefe de gabinete de la provincia de Buenos Aires, Carlos Bianco, recibió esta tarde al dirigente político y gremial Pablo Micheli en su despacho de la casa de gobierno de La Plata. Hablaron de el desbalance que hay en la cuarta sección electoral, el avance de la...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-63766" class="et_pb_post clearfix et_pb_blog_item_0_1 post-63766 post type-post status-publish format-standard has-post-thumbnail hentry category-provincial et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://www.todoprovincial.com/nacion-lanzo-el-preimba-para-hacer-obras-en-municipios-de-la-provincia/" class="entry-featured-image-url"><img src="https://www.todoprovincial.com/wp-content/uploads/2021/03/PREIMBA-B-2021-03-30-1024x675.jpeg" alt="Nación lanzó el PREIMBA para hacer obras en municipios de la provincia" class="" width='1080' height='675' /></a>
														<h3 class="entry-title"><a href="https://www.todoprovincial.com/nacion-lanzo-el-preimba-para-hacer-obras-en-municipios-de-la-provincia/">Nación lanzó el PREIMBA para hacer obras en municipios de la provincia</a></h3>
				
					<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El gobernador Axel Kicillof participó esta tarde junto al ministro del Interior, Eduardo de Pedro, y el ministro de Obras Públicas de la Nación, Gabriel Katopodis, del acto de puesta en marcha del Programa de Emergencia de Infraestructura Municipal de la Provincia de...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-63746" class="et_pb_post clearfix et_pb_blog_item_0_2 post-63746 post type-post status-publish format-standard has-post-thumbnail hentry category-provincial et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://www.todoprovincial.com/kicillof-presento-el-nuevo-vademecum-de-ioma-con-mas-cobertura-en-6-mil-medicamentos/" class="entry-featured-image-url"><img src="https://www.todoprovincial.com/wp-content/uploads/2021/03/2021_03_30_AK-Anuncios-IOMASGE_3006-1080x675.jpg" alt="Kicillof presentó el nuevo vademécum de IOMA con más cobertura en 6 mil medicamentos" class="" width='1080' height='675' /></a>
														<h3 class="entry-title"><a href="https://www.todoprovincial.com/kicillof-presento-el-nuevo-vademecum-de-ioma-con-mas-cobertura-en-6-mil-medicamentos/">Kicillof presentó el nuevo vademécum de IOMA con más cobertura en 6 mil medicamentos</a></h3>
				
					<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El gobernador de la provincia de Buenos Aires, Axel Kicillof, presentó este martes el nuevo vademécum de IOMA. Con una inversión anual de 2.400 millones de pesos, amplía la cobertura de medicamentos en beneficio de más de dos millones de bonaerenses. “A pesar de que...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
				</div>
				</div> <!-- .et_pb_posts --> 
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_3 et_pb_column_9_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_comments_0_tb_body et_pb_comments_module et_pb_bg_layout_light">
				
				
				<!-- You can start editing here. -->

<section id="comment-wrap">
	<h3 id="comments" class="page_title">0 Comments</h3>
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/juez-ramos-padilla-confirmo-no-son-definitivos-resultados-internas-ucr/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.todoprovincial.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><button name="submit" type="submit" id="et_pb_submit" class="submit">Submit Comment</button> <input type='hidden' name='comment_post_ID' value='63781' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>

			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_3_tb_body et_pb_fullwidth_section et_section_regular" >
				
				
				
				
					
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
		
	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-9" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div><strong>Todo Provincial</strong></div>
<div><strong>Propiedad:</strong> Martín Mazzoleni</div>
<div><strong>Director Responsable:</strong> Martín Mazzoleni</div>
<div><strong>Edición Nº</strong> 0001- 11 de Octubre de 2018</div>
<div><strong>Dirección:</strong> Calle 44 Nº 1153 Dpto 2, La Plata (C.P 1900)</div>
<div>N de registro DNDA 51498952</div>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">
					31 de marzo del 2021</p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-85400378-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-85400378-1');
</script>

<!-- Share Buttons -->
<script type="text/javascript">
// Setup Function
var $jq = jQuery.noConflict();
$jq(document).ready(function() {

// Facebook
var FB_share = "https://www.facebook.com/sharer/sharer.php?u="+encodeURIComponent(document.URL)+"&t="+encodeURIComponent(document.URL);

$jq('.fb-social-share').each(function(){
this.href=FB_share;
});

// Twitter Share
var twitter_Share = "https://twitter.com/intent/tweet?text=" + encodeURIComponent(document.title)+"&url="+encodeURIComponent(document.URL);

$jq('.twitter-social-share').each(function(){
this.href=twitter_Share;
});

//Pinterest
var pin_Share = "http://pinterest.com/pin/create/button/?url="+encodeURIComponent(document.title)+"&media="+encodeURIComponent(document.title)+"&description="+encodeURIComponent(document.URL);

$jq('.pinterest-social-share').each(function(){
this.href=pin_Share;
});

//Linkedin
var Linkedin_Share = "http://www.linkedin.com/shareArticle?mini=true&url="+encodeURIComponent(document.URL)+"&title="+encodeURIComponent(document.title);
$jq('.linkedin-social-share').each(function(){
this.href=Linkedin_Share ;
});

//Email
var email_Share = "mailto:?subject="+encodeURIComponent(document.title)+"&body="+encodeURIComponent(document.URL);
$jq('.email-social-share').each(function(){
this.href=email_Share ;
});

//Whatsapp
var whatsapp_Share = "https://api.whatsapp.com/send?text="+encodeURIComponent(document.title)+"%20"+encodeURIComponent(document.URL);
$jq('.whatsapp-social-share').each(function(){
this.href=whatsapp_Share ;
});

});

</script><link rel='stylesheet' id='mediaelement-css'  href='https://www.todoprovincial.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.todoprovincial.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.todoprovincial.com\/wp-content\/themes\/extra\/images\/","ajaxurl":"https:\/\/www.todoprovincial.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"73a37b2128","timeline_nonce":"32ed1aab38","blog_feed_nonce":"0d2b03b852","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.todoprovincial.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.todoprovincial.com\/wp-content\/themes\/extra\/images","builder_images_uri":"https:\/\/www.todoprovincial.com\/wp-content\/themes\/extra\/includes\/builder\/images","et_frontend_nonce":"0ab9f4c974","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"ec22dd6943","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"63781","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/extra/scripts/scripts.unified.js?ver=5.6' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/extra/core/admin/js/common.js?ver=4.6.3' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6' id='wp-mediaelement-js'></script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.1 on 2021-03-31 16:23:59 -->