<!DOCTYPE html>
<!-- BEGIN html -->
<html lang="es">
	<!-- BEGIN head -->
	<head>
		
	<!-- END head -->
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.todoprovincial.com/xmlrpc.php">
		<title>El Instituto de la vivienda de la provincia entregó viviendas en Olavarría</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El Instituto de la vivienda de la provincia entregó viviendas en Olavarría"/>
<link rel="canonical" href="https://www.todoprovincial.com/el-instituto-de-la-vivienda-de-la-provincia-entrego-viviendas-en-olavarria/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Instituto de la vivienda de la provincia entregó viviendas en Olavarría" />
<meta property="og:description" content="El Instituto de la vivienda de la provincia entregó viviendas en Olavarría" />
<meta property="og:url" content="https://www.todoprovincial.com/el-instituto-de-la-vivienda-de-la-provincia-entrego-viviendas-en-olavarria/" />
<meta property="og:site_name" content="Todo Provincial" />
<meta property="article:publisher" content="https://www.facebook.com/todoprovincial/" />
<meta property="article:section" content="Municipios" />
<meta property="article:published_time" content="2020-12-23T14:19:53+00:00" />
<meta property="og:image" content="https://www.todoprovincial.com/wp-content/uploads/2020/12/image.png" />
<meta property="og:image:secure_url" content="https://www.todoprovincial.com/wp-content/uploads/2020/12/image.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El Instituto de la vivienda de la provincia entregó viviendas en Olavarría" />
<meta name="twitter:title" content="El Instituto de la vivienda de la provincia entregó viviendas en Olavarría" />
<meta name="twitter:site" content="@todoprovincial" />
<meta name="twitter:image" content="https://www.todoprovincial.com/wp-content/uploads/2020/12/image.png" />
<meta name="twitter:creator" content="@todoprovincial" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.todoprovincial.com/#organization","name":"Todo Provincial","url":"https://www.todoprovincial.com/","sameAs":["https://www.facebook.com/todoprovincial/","https://www.instagram.com/todoprovincial/","https://twitter.com/todoprovincial"],"logo":{"@type":"ImageObject","@id":"https://www.todoprovincial.com/#logo","url":"https://www.todoprovincial.com/wp-content/uploads/2016/09/logo-mini.png","width":350,"height":300,"caption":"Todo Provincial"},"image":{"@id":"https://www.todoprovincial.com/#logo"}},{"@type":"WebSite","@id":"https://www.todoprovincial.com/#website","url":"https://www.todoprovincial.com/","name":"Todo Provincial","publisher":{"@id":"https://www.todoprovincial.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.todoprovincial.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.todoprovincial.com/el-instituto-de-la-vivienda-de-la-provincia-entrego-viviendas-en-olavarria/#primaryimage","url":"https://www.todoprovincial.com/wp-content/uploads/2020/12/image.png","width":700,"height":467},{"@type":"WebPage","@id":"https://www.todoprovincial.com/el-instituto-de-la-vivienda-de-la-provincia-entrego-viviendas-en-olavarria/#webpage","url":"https://www.todoprovincial.com/el-instituto-de-la-vivienda-de-la-provincia-entrego-viviendas-en-olavarria/","inLanguage":"es","name":"El Instituto de la vivienda de la provincia entreg\u00f3 viviendas en Olavarr\u00eda","isPartOf":{"@id":"https://www.todoprovincial.com/#website"},"primaryImageOfPage":{"@id":"https://www.todoprovincial.com/el-instituto-de-la-vivienda-de-la-provincia-entrego-viviendas-en-olavarria/#primaryimage"},"datePublished":"2020-12-23T14:19:53+00:00","dateModified":"2020-12-23T14:19:53+00:00","description":"El Instituto de la vivienda de la provincia entreg\u00f3 viviendas en Olavarr\u00eda"},{"@type":"Article","@id":"https://www.todoprovincial.com/el-instituto-de-la-vivienda-de-la-provincia-entrego-viviendas-en-olavarria/#article","isPartOf":{"@id":"https://www.todoprovincial.com/el-instituto-de-la-vivienda-de-la-provincia-entrego-viviendas-en-olavarria/#webpage"},"author":{"@id":"https://www.todoprovincial.com/#/schema/person/45380381635fc2947174ac0aab097dec"},"headline":"El Instituto de la vivienda de la provincia entreg\u00f3 viviendas en Olavarr\u00eda","datePublished":"2020-12-23T14:19:53+00:00","dateModified":"2020-12-23T14:19:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.todoprovincial.com/el-instituto-de-la-vivienda-de-la-provincia-entrego-viviendas-en-olavarria/#webpage"},"publisher":{"@id":"https://www.todoprovincial.com/#organization"},"image":{"@id":"https://www.todoprovincial.com/el-instituto-de-la-vivienda-de-la-provincia-entrego-viviendas-en-olavarria/#primaryimage"},"articleSection":"Municipios,Septima Seccion"},{"@type":["Person"],"@id":"https://www.todoprovincial.com/#/schema/person/45380381635fc2947174ac0aab097dec","name":"Todo Provincial","image":{"@type":"ImageObject","@id":"https://www.todoprovincial.com/#authorlogo","url":"https://secure.gravatar.com/avatar/e2c335acfa4457a989cdb2bc411a1782?s=96&d=mm&r=g","caption":"Todo Provincial"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//oss.maxcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Todo Provincial &raquo; Feed" href="https://www.todoprovincial.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Provincial &raquo; RSS de los comentarios" href="https://www.todoprovincial.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Provincial &raquo; El Instituto de la vivienda de la provincia entregó viviendas en Olavarría RSS de los comentarios" href="https://www.todoprovincial.com/el-instituto-de-la-vivienda-de-la-provincia-entrego-viviendas-en-olavarria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.todoprovincial.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.todoprovincial.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ot-shortcodes-css'  href='https://www.todoprovincial.com/wp-content/plugins/ot-shortcodes/css/shortcodes.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.todoprovincial.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='orange-themes-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C600%2C700%2C900%7COpen+Sans%3A300%2C400%2C600%2C700%2C900&#038;subset=latin%2Ccyrillic-ext%2Ccyrillic%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/css/reset.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='portus-css'  href='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/css/portus.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='themify-icons-css'  href='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/css/themify-icons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/css/weather-icons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/css/bootstrap.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/css/owl.carousel.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/css/main-stylesheet.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ot-lightbox-css'  href='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/css/ot-lightbox.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/css/dat-menu.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ot-responsive-css'  href='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/css/responsive.min.css?ver=5.2.2' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/css/ie-ancient.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.todoprovincial.com/wp-admin/admin-ajax.php?action=orange_themes_dynamic_css&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/style.css?ver=5.2.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.todoprovincial.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.todoprovincial.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"portus()->theme_name":"portus","portus()->theme_full_name":"Portus","adminUrl":"https:\/\/www.todoprovincial.com\/wp-admin\/admin-ajax.php","security":"7d3a1a6950","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.todoprovincial.com\/wp-content\/themes\/portus-premium-theme\/images\/","cssUrl":"https:\/\/www.todoprovincial.com\/wp-content\/themes\/portus-premium-theme\/css\/","get_site_url":"https:\/\/www.todoprovincial.com","themeUrl":"https:\/\/www.todoprovincial.com\/wp-content\/themes\/portus-premium-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/js/theia-sticky-sidebar.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-admin/admin-ajax.php?action=orange_themes_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='https://www.todoprovincial.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.todoprovincial.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.todoprovincial.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p7TyJD-fwN' />
<link rel="alternate" type="application/json+oembed" href="https://www.todoprovincial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoprovincial.com%2Fel-instituto-de-la-vivienda-de-la-provincia-entrego-viviendas-en-olavarria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.todoprovincial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoprovincial.com%2Fel-instituto-de-la-vivienda-de-la-provincia-entrego-viviendas-en-olavarria%2F&#038;format=xml" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6587223754279953",
          enable_page_level_ads: true
     });
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.todoprovincial.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.todoprovincial.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.todoprovincial.com/wp-content/uploads/2016/09/cropped-logo-mini-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.todoprovincial.com/wp-content/uploads/2016/09/cropped-logo-mini-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.todoprovincial.com/wp-content/uploads/2016/09/cropped-logo-mini-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.todoprovincial.com/wp-content/uploads/2016/09/cropped-logo-mini-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MPB58R5');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="oJHdzopSlz6EWL7SRNsUe7qQfXXy7JN-ePu2Qx5NxQs" />
</head>

	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-59693 single-format-standard light-scheme ot-menu-will-follow ot-clean wpb-js-composer js-comp-ver-4.12 vc_responsive">
	    
	    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPB58R5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	    
			
			

	<!-- BEGIN .boxed -->
	<div class="boxed">

		<!-- BEGIN #header -->
		<div id="header" class="header-style-1">

			<!-- BEGIN .breaking-news -->
				<div class="breaking-news">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<strong class="br-title">Noticias</strong>

						<div class="br-article-list">
							<div class="br-article-list-inner">

																									<div class="br-article">
										<a href="https://www.todoprovincial.com/kicillof-y-ferraresi-empezaron-a-desplegar-politicas-de-tierra-y-vivienda-en-los-municipios/">
											Provincial											<strong>Kicillof y Ferraresi empezaron a desplegar políticas de tierra y vivienda en los municipios</strong>
										</a>
																			</div>

																									<div class="br-article">
										<a href="https://www.todoprovincial.com/kicillof-lleva-el-operativo-sol-al-conurbano-para-patrullar-las-zonas-de-casa-quintas/">
											Provincial											<strong>Kicillof lleva el &#8220;Operativo Sol&#8221; al Conurbano para patrullar las zonas de casa quintas</strong>
										</a>
																			</div>

																									<div class="br-article">
										<a href="https://www.todoprovincial.com/este-ano-sera-el-operativo-de-sol-a-sol-dijo-kicillof-en-mar-del-plata-y-le-apunto-a-la-nocturnidad/">
											Provincial											<strong>“Este año será el Operativo de Sol a Sol”, dijo Kicillof en Mar del Plata y le apuntó a la nocturnidad</strong>
										</a>
																			</div>

																									<div class="br-article">
										<a href="https://www.todoprovincial.com/el-gobierno-lanza-el-plan-universal-obligatorio-para-telefonia-internet-y-tv-que-partiran-de-150-pesos/">
											Nacional											<strong>El gobierno lanza el Plan Universal Obligatorio para telefonía, internet y TV que partirán de 150 pesos</strong>
										</a>
																			</div>

																									<div class="br-article">
										<a href="https://www.todoprovincial.com/pablo-zurro-en-la-pampa-humeda-se-han-acabado-los-animales-silvestres-y-tenemos-invasion-de-gorilas/">
											Cuarta Sección											<strong>Pablo Zurro: “En la pampa húmeda se han acabado los animales silvestres y tenemos invasión de gorilas”</strong>
										</a>
																			</div>

																									<div class="br-article">
										<a href="https://www.todoprovincial.com/video-en-olavarria-el-viento-le-arranco-un-techo-de-chapa-como-si-fuera-de-papel/">
											Municipios											<strong>Video: en Olavarría el viento le arrancó un techo de chapa como si fuera de papel</strong>
										</a>
																			</div>

								


							</div>
						</div>

					<!-- END .wrapper -->
					</div>

				<!-- END .breaking-news -->
				</div>

	
							<!-- BEGIN #top-menu -->
				<nav id="top-menu">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

													<div class="top-panel-weather right">
								<span class="w-info">.</span>
								<strong>, </strong>
								<span class="w-stats"><i class="wi wi-"></i>0&deg;C</span>
							</div>

						

						

					<!-- END .wrapper -->
					</div>

				<!-- END #top-menu -->
				</nav>
			
			<!-- BEGIN .wrapper -->
			<div class="wrapper">

				<div class="header-panels">
					<div class="header-logo">
													<a href="https://www.todoprovincial.com/" >
								<img src="https://www.todoprovincial.com/wp-content/uploads/2016/09/logo2.png" data-ot-retina="https://www.todoprovincial.com/wp-content/uploads/2016/09/logo2.png" alt="Todo Provincial" />
							</a>
											</div>

											<!-- BEGIN .header-socials -->
						<div class="header-socials">
							<a href="https://www.facebook.com/Todo-Provincial-171615146244906/?fref=ts" target="_blank" ><i class="fa fa-facebook"></i></a>							<a href="https://twitter.com/todoprovincial" target="_blank" ><i class="fa fa-twitter"></i></a>														<a href="https://www.instagram.com/todoprovincial/" target="_blank" ><i class="fa fa-linkedin"></i></a>													<!-- END .header-socials -->
						</div>
					
					
					</div>
					
				<!-- END .wrapper -->
				</div>


				<!-- BEGIN #main-menu -->
				<nav id="main-menu">

					<a href="#dat-menu" class="dat-menu-button">
						<i class="fa fa-bars"></i>Show Menu					</a>
					<div class="main-menu-placeholder">

						<!-- BEGIN .wrapper -->
						<div class="wrapper">
															<div class="search-nav right">
									<form action="https://www.todoprovincial.com/" method="get">
										<input type="text" value="" placeholder="Buscar" name="s"/>
										<button type="submit"><i class="fa fa-search"></i></button>
									</form>
								</div>
							 
							<ul class="load-responsive" id="menu-inico" rel="Main menu"><li id="menu-item-266" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.todoprovincial.com/">Inicio</a></li>
<li id="menu-item-253" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>Política</span></a>
<span class="sub_menu_toggle"></span>

<ul class="sub-menu">
	<li id="menu-item-254" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.todoprovincial.com/nacional/">Nacional</a></li>
	<li id="menu-item-255" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.todoprovincial.com/provincial/">Provincial</a></li>
</ul>
</li>
<li id="menu-item-256" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>Municipios</span></a>
<span class="sub_menu_toggle"></span>

<ul class="sub-menu">
	<li id="menu-item-258" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.todoprovincial.com/primera-seccion/">Primera Sección</a></li>
	<li id="menu-item-257" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.todoprovincial.com/segunda-seccion/">Segunda Sección</a></li>
	<li id="menu-item-259" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.todoprovincial.com/tercera-seccion/">Tercera Sección</a></li>
	<li id="menu-item-260" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.todoprovincial.com/cuarta-seccion/">Cuarta Sección</a></li>
	<li id="menu-item-261" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.todoprovincial.com/quinta-seccion/">Quinta Sección</a></li>
	<li id="menu-item-263" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.todoprovincial.com/sexta-seccion/">Sexta Sección</a></li>
	<li id="menu-item-262" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.todoprovincial.com/septima-seccion/">Septima Seccion</a></li>
	<li id="menu-item-339" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.todoprovincial.com/octava-seccion/">Octava Sección</a></li>
</ul>
</li>
<li id="menu-item-340" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>Información General</span></a>
<span class="sub_menu_toggle"></span>

<ul class="sub-menu">
	<li id="menu-item-347" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.todoprovincial.com/rural/">Rural</a></li>
	<li id="menu-item-342" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.todoprovincial.com/universitarias/">Universitarias</a></li>
	<li id="menu-item-341" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.todoprovincial.com/medios/">Medios</a></li>
	<li id="menu-item-343" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.todoprovincial.com/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-344" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.todoprovincial.com/salud/">Salud</a></li>
	<li id="menu-item-348" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.todoprovincial.com/otras/">Otras</a></li>
</ul>
</li>
<li id="menu-item-4014" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.todoprovincial.com/turismo-y-cultura/">Turismo y Cultura</a></li>
<li id="menu-item-264" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.todoprovincial.com/deportes/">Deportes</a></li>
<li id="menu-item-349" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.todoprovincial.com/opinion/">Opinión</a></li>
<li id="menu-item-346" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.todoprovincial.com/gremios/">Gremios</a></li>
</ul>							
						<!-- END .wrapper -->
						</div>
					
					</div>

				<!-- END #main-menu -->
				</nav>
			<!-- END #header -->
			</div>



	

		
			<!-- BEGIN #content -->
			<div id="content">
				<!-- BEGIN #portus-read-later -->
				<div id="portus-read-later">
										</div>

								
							
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					
	
					<!-- BEGIN .portus-main-content-panel -->
					<div class="paragraph-row portus-main-content-panel">
						<div class="column12">
														<div class="portus-main-content-s-block">
															
								<!-- BEGIN .portus-main-content -->
								<div class="portus-main-content portus-main-content-s-4">
									<div class="theiaStickySidebar">

		
							

			<div class="post-59693 post type-post status-publish format-standard has-post-thumbnail hentry category-municipios category-septima-seccion portus-main-article-block">
									



		<h1>El Instituto de la vivienda de la provincia entregó viviendas en Olavarría</h1>

 


				
				<span class="portus-main-article-meta">
	                											<a href="https://www.todoprovincial.com/2020/12/" class="item-meta-i">
							<i class="po po-clock"></i>
							23 diciembre, 2020						</a>
																					<span class="item-meta-i">
							<i class="fa fa-folder"></i>
																						<a href="https://www.todoprovincial.com/municipios/" data-ot-css="color: #9CCF44">
									Municipios								</a>
								, 																						<a href="https://www.todoprovincial.com/septima-seccion/" data-ot-css="color: #9CCF44">
									Septima Seccion								</a>
																												</span>
					
				</span>

<!--			 -->

	<div class="wp-caption">
		 
		<a href="https://www.todoprovincial.com/wp-content/uploads/2020/12/image.png" class="lightbox-photo" title="El Instituto de la vivienda de la provincia entregó viviendas en Olavarría">
					<img src="https://www.todoprovincial.com/wp-content/uploads/2020/12/image.png" alt="El Instituto de la vivienda de la provincia entregó viviendas en Olavarría" srcset="https://www.todoprovincial.com/wp-content/uploads/2020/12/image.png" data-ot-retina="https://www.todoprovincial.com/wp-content/uploads/2020/12/image.png" />		 
		</a>
					</div>


				<div><strong><i>Las unidades habitacionales cuentan con dos dormitorios, cocina, baño, hall y están equipadas con todos los servicios.  </i>El Instituto de la Vivienda (IVBA), dependiente de la Subsecretaría de Obras Públicas, estuvo presente en ese distrito y realizó la entrega de diez casas.</strong></div>
<div>
<p>El Complejo está emplazado en calle Juan XXIII y 7 de Agosto del Barrio UOCRA y fue realizado bajo la operatoria Solidaridad con entidad, IVT (Instituto de la Vivienda de los Trabajadores).</p>
<p>Las unidades habitacionales cuentan con dos dormitorios, cocina, baño, hall y están equipadas con todos los servicios.</p>
<p>Del acto participó el Director General de Inmobiliaria y Social del IVBA, Alberto Mercer junto al intendente local, Ezequiel Galli y la presidente de la Entidad Cristina Nieto.</p>
<p>Durante la ceremonia, Mercer destacó el trabajo en equipo llevado adelante por el organismo, y en ese sentido aseguró: “Estamos terminando este 2020, complicado para todos, con una nueva entrega de viviendas; comprometidos en mejorar la situación de cientos de familias bonaerenses”.</p>
<p>La entrega corresponde a una obra que contempla un total de 39 unidades habitacionales, de las cuales aún siguen en ejecución y avanzan a buen ritmo 18, de las cuales se proyectan entregar en los próximos meses.</p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-59693" class="share-twitter sd-button share-icon" href="https://www.todoprovincial.com/el-instituto-de-la-vivienda-de-la-provincia-entrego-viviendas-en-olavarria/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-59693" class="share-facebook sd-button share-icon" href="https://www.todoprovincial.com/el-instituto-de-la-vivienda-de-la-provincia-entrego-viviendas-en-olavarria/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.todoprovincial.com/el-instituto-de-la-vivienda-de-la-provincia-entrego-viviendas-en-olavarria/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.todoprovincial.com/el-instituto-de-la-vivienda-de-la-provincia-entrego-viviendas-en-olavarria/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-custom share-custom-instagram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-instagram sd-button share-icon" href="https://www.todoprovincial.com/el-instituto-de-la-vivienda-de-la-provincia-entrego-viviendas-en-olavarria/?share=custom-1489029147" target="_blank" title="Haz clic para compartir en Instagram"><span style="background-image:url(&quot;https://www.todoprovincial.com/wp-content/uploads/2017/03/imgen.png&quot;);">Instagram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
				
				

    				
				
				        
				
				
			</div>


												
			
		

					<!-- BEGIN .portus-content-block -->
			<div class="portus-content-block">

				<div class="portus-content-title">
					<h2>Escribir un comentario</h2>
					<a href="#comments" class="right set-this-dotted">Ver todos los comentarios</a>
				</div>

				<div class="comment-form">

					<div id="respond" class="comment-respond">
														<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-instituto-de-la-vivienda-de-la-provincia-entrego-viviendas-en-olavarria/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></small></h3>			<form action="https://www.todoprovincial.com/wp-comments-post.php" method="post" id="" class="comment-form">
				
<p class="contact-form-comment"><label class="label-input"><span>Comment text<i class="required">*</i></span><textarea name="comment-1e77497d4a" id="comment"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></label></p><input type="hidden" name="comment-replaced" value="true" /><p class="contact-form-user"><label class="label-input"><span>Nickname<i class="required">*</i></span><input type="text" placeholder="Nickname" name="author" id="author"></label></p>
<p class="contact-form-email"><label class="label-input"><span>E-mail<i class="required">*</i></span><input type="text" placeholder="E-mail" name="email" id="email"></p></label>
<p class="contact-form-web"><label class="label-input"><span>Website</span><input type="text" placeholder="ex. www.orange-tehemes.com" name="url" id="url"></p></label>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit button" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='59693' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="41b9c14f10" /></p><p style="display:none;"><input type="text" name="nxts" value="1608735546" /><input type="text" name="nxts_signed" value="96fafa37f60b9a2a8799eb47fbe9ae43cc63b02a" /><input type="text" name="0aa96ae1" value="15ce4ca92dcfe2718c08c8d4b" /><input type="text" name="ae3df507dbe3e28118f1b915" value="" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="24"/></p>			</form>
			</div><!-- #respond -->
												</div>
				</div>
			</div>
									
	

					</div>

				</div>

						<!-- BEGIN #sidebar -->
		<aside class="sidebar portus-sidebar-large">
			<div class="theiaStickySidebar">
				<div class="widget-1 first widget tz_ad300_widget"><div class="do-space"><a href="https://portal-coronavirus.gba.gob.ar/medidas-impulsadas" target="_blank"><img src="https://www.todoprovincial.com/wp-content/uploads/2020/09/300x250-01.jpg" alt="Banner"/></a></div></div><div class="widget-2 widget tz_ad300_widget"><div class="do-space"><a href="http://www.udocba.org.ar/" target="_blank"><img src="https://www.todoprovincial.com/wp-content/uploads/2017/10/udocba.gif" alt="Banner"/></a></div></div><div class="widget-3 widget tz_ad300_widget"><div class="do-space"><img src="https://www.todoprovincial.com/wp-content/uploads/2017/05/banner300x300anual.jpg" alt="Banner"/></div></div><div class="widget-4 widget tz_ad300_widget"><div class="do-space"><a href="http://www.daireaux.gob.ar" target="_blank"><img src="https://www.todoprovincial.com/wp-content/uploads/2020/04/BANNER-INSTITUCIONAL.jpg" alt="Banner"/></a></div></div><div class="widget-5 widget tz_ad300_widget"><div class="do-space"><img src="https://www.todoprovincial.com/wp-content/uploads/2020/06/BANNER.gif" alt="Banner"/></div></div><div class="widget-6 widget tz_ad300_widget"><div class="do-space"><a href="https://www.todoprovincial.com/wp-content/uploads/2018/03/Guerrico-LaVioleta-1.gif" target="_blank"><img src="https://www.todoprovincial.com/wp-content/uploads/2018/03/Guerrico-LaVioleta-1.gif" alt="Banner"/></a></div></div><div class="widget-7 widget tz_ad300_widget"><div class="do-space"><a href="#" target="_blank"><img src="https://www.todoprovincial.com/wp-content/uploads/2020/08/GIF-300x300.gif" alt="Banner"/></a></div></div><div class="widget-8 widget tz_ad300_widget"><div class="do-space"><a href="https://www.senado-ba.gov.ar/%20%20" target="_blank"><img src="https://www.todoprovincial.com/wp-content/uploads/2020/08/Banner-Senado-Plasma.jpg" alt="Banner"/></a></div></div><div class="widget-9 widget tz_ad300_widget"><div class="do-space"><a href="http://www.nuevosairesfm.com.ar" target="_blank"><img src="https://www.todoprovincial.com/wp-content/uploads/2018/11/511092b0-2a1a-441f-bb10-6f9799235691.jpg" alt="Banner"/></a></div></div><div class="widget-10 widget tz_ad300_widget"><div class="do-space"><a href="https://www.bna.com.ar/" target="_blank"><img src="https://www.todoprovincial.com/wp-content/uploads/2020/12/BNA_Std_Campa%C3%B1a-Fiestas_300x250.jpg" alt="Banner"/></a></div></div><div class="widget-11 widget tz_ad300_widget"><div class="do-space"><a href="http://frecuenciasolar.com.ar/" target="_blank"><img src="https://www.todoprovincial.com/wp-content/uploads/2016/11/FS_256.gif" alt="Banner"/></a></div></div><div class="widget-12 widget tz_ad300_widget"><div class="do-space"><a href="https://www.facebook.com/pages/EPEstudio-Peluso/400096093509770?pnref=lhc" target="_blank"><img src="https://www.todoprovincial.com/wp-content/uploads/2016/09/logoEP.jpg" alt="Banner"/></a></div></div><div class="widget-13 widget tz_ad300_widget"><div class="widget-title"><h3>Todo Provincial es parte de:</h3></div><div class="do-space"><a href="https://www.facebook.com/amdbuenosaires" target="_blank"><img src="https://www.todoprovincial.com/wp-content/uploads/2017/04/15349808_721865377977604_958833989758015502_n.jpg" alt="Banner"/></a></div></div><div class="widget-14 widget tz_ad300_widget"><div class="do-space"><a href="https://www.canuelas.gov.ar/" target="_blank"><img src="https://www.todoprovincial.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-02-at-19.58.26.jpeg" alt="Banner"/></a></div></div><div class="widget-15 last widget tz_ad300_widget"><div class="do-space"><a href="https://bit.ly/3pWMnmi%20%20" target="_blank"><img src="https://www.todoprovincial.com/wp-content/uploads/2020/11/BANNDisplay_CuidarteEsCuidarnos_300x250.jpg" alt="Banner"/></a></div></div>			</div>
		</aside>

								</div>
								
			</div>
		<!-- ENd .portus-main-content-panel -->
		</div>


	<!-- END .wrapper -->
	</div>
		<!-- BEGIN #content -->
</div>





				
			<!-- BEGIN #footer -->
			<div id="footer">

				<div id="footer-widgets">
					<div class="wrapper">
																			<div class="paragraph-row">
																					<div class="column3">
									<div class="widget-1 first widget widget_media_image"><img class="image " src="https://www.todoprovincial.com/wp-content/uploads/2016/09/cropped-logo-mini.png" alt="Diario de buenos aires" width="512" height="512" /></div><div class="widget-2 last widget widget_text">			<div class="textwidget"><div><strong>Todo Provincial</strong></div>
<div><strong>Propiedad:</strong> Martín Mazzoleni</div>
<div><strong>Director Responsable:</strong> Martín Mazzoleni</div>
<div><strong>Edición Nº</strong> 0001- 11 de Octubre de 2018</div>
<div><strong>Dirección:</strong> Calle 44 Nº 1153 Dpto 2, La Plata (C.P 1900)</div>
<div>N de registro DNDA 51498952</div>
</div>
		</div>								</div>
							
															<div class="column3">
									<div class="widget-1 first widget widget_facebook_likebox"><div class="widget-title"><h3><a href="https://www.facebook.com/Todo-Provincial-171615146244906/">Facebook</a></h3></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Todo-Provincial-171615146244906/" data-width="340"  data-height="410" data-hide-cover="true" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Todo-Provincial-171615146244906/"><a href="https://www.facebook.com/Todo-Provincial-171615146244906/">Facebook</a></blockquote></div>
		</div>
		</div>								</div>
							
															<div class="column3">
									<div class="widget-1 first widget widget_text"><div class="widget-title"><h3>Twitter</h3></div>			<div class="textwidget">                                   <a class="twitter-timeline"  href="https://twitter.com/todoprovincial/lists/cosas-que-dicen" data-widget-id="439040936866103296">Tweets de https://twitter.com/todoprovincial/lists/cosas-que-dicen</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div>								</div>
														
													</div>
												</div>

					</div>
				</div>

				<div id="footer-info">
					<div class="wrapper">
						
						<p>© 2020 Copyright Todo Provincial. Este portal es desarrollado por: <b><a href="https://www.pyl-producciones.com">PYL-PRODUCCIONES.com</a></b> TEL: 2284-59 9680 / Sitio asegurado por <b><a href="https://banahosting.com/">Bana Hosting</a></b></p>
					</div>
				</div>

				
			<!-- END #footer -->
			</div>
			
		<!-- END .boxed -->
		</div>


		<div class="lightbox ot-display-none">
			<div class="lightcontent-loading">
				<button class="light-close"><i class="fa fa-times"></i></button>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img width="47" height="47" src="https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/images/loading.gif" title="Loading, Please Wait!" alt="Loading, Please Wait!" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<div style="display:none">
	</div>
<script type="text/javascript">			jQuery('.theiaStickySidebar', 'body').parent().theiaStickySidebar({
				// Settings
				additionalMarginTop: 30
			});

		</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.todoprovincial.com\/el-instituto-de-la-vivienda-de-la-provincia-entrego-viviendas-en-olavarria\/":59693};
	</script>
					<script type="text/javascript" src="https://www.todoprovincial.com/wp-content/plugins/wordpress-catfish-ad-basic/catjs.php"></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202052'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/plugins/ot-shortcodes/js/shortcode-scripts.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/js/bootstrap.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/js/owl.carousel.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/js/parallax.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/js/modernizr.custom.50878.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/js/iscroll.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/js/dat-menu.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/js/theme-scripts.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/js/ot-lightbox.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'es_ES', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"j F, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/js/jquery.event.swipe.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/portus-premium-theme/js/portus.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js?ver=5.2.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js?ver=5.2.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/plugins/wordpress-catfish-ad-basic/jquery-1.6.4.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://www.todoprovincial.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202052.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'116675917',post:'59693',tz:'-3',srv:'www.todoprovincial.com'} ]);
	_stq.push([ 'clickTrackerInit', '116675917', '59693' ]);
</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>

<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-12-23 11:59:06 -->