<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-AR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-AR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-AR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-AR">
<!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=G-0WR2NSPBFE"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-0WR2NSPBFE');
</script>

	
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.todoprovincial.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.todoprovincial.com/wp-content/themes/extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.todoprovincial.com';var et_post_id='85045';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><style>
#wpadminbar #wp-admin-bar-wsm_free_top_button .ab-icon:before {
	content: "\f239";
	color: #FF9800;
	top: 3px;
}
</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Conmoción en La Plata por la muerte de dos nenes que quedaron atrapados en un incendio</title>
	<meta name="description" content="Conmoción en La Plata por la muerte de dos nenes que quedaron atrapados en un incendio reportado en su vivienda" />
	<link rel="canonical" href="https://www.todoprovincial.com/conmocion-la-plata-muerte-dos-nenes-quedaron-atrapados-incendio/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Conmoción en La Plata por la muerte de dos nenes que quedaron atrapados en un incendio" />
	<meta property="og:description" content="Conmoción en La Plata por la muerte de dos nenes que quedaron atrapados en un incendio reportado en su vivienda" />
	<meta property="og:url" content="https://www.todoprovincial.com/conmocion-la-plata-muerte-dos-nenes-quedaron-atrapados-incendio/" />
	<meta property="og:site_name" content="Todo Provincial" />
	<meta property="article:publisher" content="https://www.facebook.com/todoprovincial/" />
	<meta property="article:published_time" content="2022-08-31T14:26:17+00:00" />
	<meta property="og:image" content="https://www.todoprovincial.com/wp-content/uploads/2022/08/incendio3.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Rudy Castillo" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@todoprovincial" />
	<meta name="twitter:site" content="@todoprovincial" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Rudy Castillo" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.todoprovincial.com/#organization","name":"Todo Provincial","url":"https://www.todoprovincial.com/","sameAs":["https://www.instagram.com/todoprovincial/","https://www.facebook.com/todoprovincial/","https://twitter.com/todoprovincial"],"logo":{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://www.todoprovincial.com/#/schema/logo/image/","url":"https://www.todoprovincial.com/wp-content/uploads/2016/09/logo-mini.png","contentUrl":"https://www.todoprovincial.com/wp-content/uploads/2016/09/logo-mini.png","width":350,"height":300,"caption":"Todo Provincial"},"image":{"@id":"https://www.todoprovincial.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.todoprovincial.com/#website","url":"https://www.todoprovincial.com/","name":"Todo Provincial","description":"","publisher":{"@id":"https://www.todoprovincial.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.todoprovincial.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://www.todoprovincial.com/conmocion-la-plata-muerte-dos-nenes-quedaron-atrapados-incendio/#primaryimage","url":"https://www.todoprovincial.com/wp-content/uploads/2022/08/incendio3.jpg","contentUrl":"https://www.todoprovincial.com/wp-content/uploads/2022/08/incendio3.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.todoprovincial.com/conmocion-la-plata-muerte-dos-nenes-quedaron-atrapados-incendio/#webpage","url":"https://www.todoprovincial.com/conmocion-la-plata-muerte-dos-nenes-quedaron-atrapados-incendio/","name":"Conmoción en La Plata por la muerte de dos nenes que quedaron atrapados en un incendio","isPartOf":{"@id":"https://www.todoprovincial.com/#website"},"primaryImageOfPage":{"@id":"https://www.todoprovincial.com/conmocion-la-plata-muerte-dos-nenes-quedaron-atrapados-incendio/#primaryimage"},"datePublished":"2022-08-31T14:26:17+00:00","dateModified":"2022-08-31T14:26:17+00:00","description":"Conmoción en La Plata por la muerte de dos nenes que quedaron atrapados en un incendio reportado en su vivienda","breadcrumb":{"@id":"https://www.todoprovincial.com/conmocion-la-plata-muerte-dos-nenes-quedaron-atrapados-incendio/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://www.todoprovincial.com/conmocion-la-plata-muerte-dos-nenes-quedaron-atrapados-incendio/"]}]},{"@type":"BreadcrumbList","@id":"https://www.todoprovincial.com/conmocion-la-plata-muerte-dos-nenes-quedaron-atrapados-incendio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.todoprovincial.com/"},{"@type":"ListItem","position":2,"name":"Conmoción en La Plata por la muerte de dos nenes que quedaron atrapados en un incendio"}]},{"@type":"Article","@id":"https://www.todoprovincial.com/conmocion-la-plata-muerte-dos-nenes-quedaron-atrapados-incendio/#article","isPartOf":{"@id":"https://www.todoprovincial.com/conmocion-la-plata-muerte-dos-nenes-quedaron-atrapados-incendio/#webpage"},"author":{"name":"Rudy Castillo","@id":"https://www.todoprovincial.com/#/schema/person/b8bd1ed96da1c22cfc398f0c9ba5d1ab"},"headline":"Conmoción en La Plata por la muerte de dos nenes que quedaron atrapados en un incendio","datePublished":"2022-08-31T14:26:17+00:00","dateModified":"2022-08-31T14:26:17+00:00","mainEntityOfPage":{"@id":"https://www.todoprovincial.com/conmocion-la-plata-muerte-dos-nenes-quedaron-atrapados-incendio/#webpage"},"wordCount":177,"commentCount":0,"publisher":{"@id":"https://www.todoprovincial.com/#organization"},"image":{"@id":"https://www.todoprovincial.com/conmocion-la-plata-muerte-dos-nenes-quedaron-atrapados-incendio/#primaryimage"},"thumbnailUrl":"https://www.todoprovincial.com/wp-content/uploads/2022/08/incendio3.jpg","keywords":["Noticias de La Plata"],"articleSection":["Información General"],"inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.todoprovincial.com/conmocion-la-plata-muerte-dos-nenes-quedaron-atrapados-incendio/#respond"]}]},{"@type":"Person","@id":"https://www.todoprovincial.com/#/schema/person/b8bd1ed96da1c22cfc398f0c9ba5d1ab","name":"Rudy Castillo","image":{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://www.todoprovincial.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/d5471c929f16aa7818e3c203bae5d3db?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d5471c929f16aa7818e3c203bae5d3db?s=96&d=mm&r=g","caption":"Rudy Castillo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.todoprovincial.com/conmocion-la-plata-muerte-dos-nenes-quedaron-atrapados-incendio/?amp" /><meta name="generator" content="AMP for WP 1.0.74"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Todo Provincial &raquo; Feed" href="https://www.todoprovincial.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Provincial &raquo; RSS de los comentarios" href="https://www.todoprovincial.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Provincial &raquo; Conmoción en La Plata por la muerte de dos nenes que quedaron atrapados en un incendio RSS de los comentarios" href="https://www.todoprovincial.com/conmocion-la-plata-muerte-dos-nenes-quedaron-atrapados-incendio/feed/" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.todoprovincial.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<meta content="Extra hijo v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.todoprovincial.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wsm-style-css'  href='https://www.todoprovincial.com/wp-content/plugins/wp-stats-manager/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mwm_rrss_styles-css'  href='https://www.todoprovincial.com/wp-content/plugins/mowomo-redes-sociales/assets/css/styles.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='temaPadre-css-css'  href='https://www.todoprovincial.com/wp-content/themes/extra/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.todoprovincial.com/wp-content/themes/extra-hijo/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='joinchat-css'  href='https://www.todoprovincial.com/wp-content/plugins/creame-whatsapp-me/public/css/joinchat.min.css?ver=4.1.15' type='text/css' media='all' />
<style id='joinchat-inline-css' type='text/css'>
.joinchat{ --red:37; --green:211; --blue:102; }
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.todoprovincial.com/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.todoprovincial.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=6.0' id='ubm-scripts-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/extra/core/admin/js/es6-promise.auto.min.js?ver=6.0' id='es6-promise-js' defer></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"conmocion_la_plata_muerte_dos_nenes_quedaron_atrapados_incendio"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/extra/core/admin/js/recaptcha.js?ver=6.0' id='et-core-api-spam-recaptcha-js' defer></script>
<link rel="https://api.w.org/" href="https://www.todoprovincial.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.todoprovincial.com/wp-json/wp/v2/posts/85045" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.todoprovincial.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.todoprovincial.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.todoprovincial.com/?p=85045' />
<link rel="alternate" type="application/json+oembed" href="https://www.todoprovincial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoprovincial.com%2Fconmocion-la-plata-muerte-dos-nenes-quedaron-atrapados-incendio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.todoprovincial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoprovincial.com%2Fconmocion-la-plata-muerte-dos-nenes-quedaron-atrapados-incendio%2F&#038;format=xml" />
        <!-- PushAlert WordPress 2.5.4 -->
        <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
        var pushalert_sw_file = 'https://www.todoprovincial.com/?pa_service_worker=1';
var pushalert_manifest_file = 'https://www.todoprovincial.com/wp-content/plugins/pushalert-web-push-notifications/manifest.json';

            (function (d, t) {
                var g = d.createElement(t),
                        s = d.getElementsByTagName(t)[0];
                g.src = "//cdn.pushalert.co/integrate_80b8a2b590dcd171bcfa79ba1491a68c.js";
                s.parentNode.insertBefore(g, s);
            }(document, "script"));
        </script>
        <!-- End PushAlert WordPress -->
        	   
    <!-- Wordpress Stats Manager -->
    <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
          var _wsm = _wsm || [];
           _wsm.push(['trackPageView']);
           _wsm.push(['enableLinkTracking']);
           _wsm.push(['enableHeartBeatTimer']);
          (function() {
            var u="https://www.todoprovincial.com/wp-content/plugins/wp-stats-manager/";
            _wsm.push(['setUrlReferrer', "https://www.todoprovincial.com/conmocion-la-plata-muerte-dos-nenes-quedaron-atrapados-incendio/"]);
            _wsm.push(['setTrackerUrl',"https://www.todoprovincial.com/?wmcAction=wmcTrack"]);
            _wsm.push(['setSiteId', "1"]);
            _wsm.push(['setPageId', "85045"]);
            _wsm.push(['setWpUserId', "0"]);           
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/wsm_new.js'; s.parentNode.insertBefore(g,s);
          })();
    </script>
    <!-- End Wordpress Stats Manager Code -->
      <meta name="twitter:card" 		content="summary_large_image" /><meta property="og:description" 	content="Otro incendio trágico sacude a la ciudad de La Plata. Las llamas se apoderaron de" /><meta property="og:type"			content="article" /><meta property="og:image" 		content="https://www.todoprovincial.com/wp-content/uploads/2022/08/incendio3-1024x683.jpg" />
<link rel="preload" as="font" href="https://www.todoprovincial.com/wp-content/themes/extra/fonts/ET-Extra.woff" crossorigin><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6587223754279953",
          enable_page_level_ads: true
     });
</script><link rel="icon" href="https://www.todoprovincial.com/wp-content/uploads/2021/01/cropped-favicon_v2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.todoprovincial.com/wp-content/uploads/2021/01/cropped-favicon_v2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.todoprovincial.com/wp-content/uploads/2021/01/cropped-favicon_v2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.todoprovincial.com/wp-content/uploads/2021/01/cropped-favicon_v2-270x270.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.todoprovincial.com/wp-content/et-cache/global/et-extra-customizer-global-16352775150501.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-60453-85045-cached-inline-styles" href="https://www.todoprovincial.com/wp-content/et-cache/85045/et-core-unified-tb-60453-85045-16619559796611.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-85045 single-format-standard et-tb-has-template et-tb-has-body et_extra et_fullwidth_nav et_fixed_nav et_pb_gutters4 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">

	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.todoprovincial.com/" data-fixed-height="51">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Todo Provincial" id="logo" data-lazy-src="https://todoprovincial.com/wp-content/uploads/2021/01/Tp-logo-10_color-negro_250.png" /><noscript><img src="https://todoprovincial.com/wp-content/uploads/2021/01/Tp-logo-10_color-negro_250.png" alt="Todo Provincial" id="logo" /></noscript>
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-253"><a href="#">Política</a>
<ul class="sub-menu">
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.todoprovincial.com/nacional/">Nacional</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://www.todoprovincial.com/provincial/">Provincial</a></li>
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="https://www.todoprovincial.com/opinion/">Opinión</a></li>
</ul>
</li>
<li id="menu-item-256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-256"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.todoprovincial.com/primera-seccion/">Primera Sección</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.todoprovincial.com/segunda-seccion/">Segunda Sección</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="https://www.todoprovincial.com/tercera-seccion/">Tercera Sección</a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="https://www.todoprovincial.com/cuarta-seccion/">Cuarta Sección</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://www.todoprovincial.com/quinta-seccion/">Quinta Sección</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.todoprovincial.com/sexta-seccion/">Sexta Sección</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://www.todoprovincial.com/septima-seccion/">Septima Seccion</a></li>
	<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="https://www.todoprovincial.com/octava-seccion/">Octava Sección</a></li>
</ul>
</li>
<li id="menu-item-60463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60463"><a href="https://www.todoprovincial.com/informacion-general/">Información General</a></li>
<li id="menu-item-4014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4014"><a href="https://www.todoprovincial.com/turismo-y-cultura/">Turismo y Cultura</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-264"><a href="https://www.todoprovincial.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-60465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60465"><a href="https://www.todoprovincial.com/deportes/pesca/">Pesca</a></li>
</ul>
</li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.todoprovincial.com/gremios/">Gremios</a></li>
<li id="menu-item-60464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60464"><a href="https://www.todoprovincial.com/trenes/">Trenes</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				
<div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters4">
		<div class="et_pb_section et_pb_section_0_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
				
				
				
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_body">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Conmoción en La Plata por la muerte de dos nenes que quedaron atrapados en un incendio</h1><p class="et_pb_title_meta_container"><span class="published">agosto 31, 2022</span> | <a href="https://www.todoprovincial.com/informacion-general/" rel="category tag">Información General</a></p>
				</div>
				
			</div><div class="et_pb_module et_pb_image et_pb_image_0_tb_body">
				
				
				<span class="et_pb_image_wrap "><img width="1200" height="800" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" alt="" title="incendio3" data-lazy-srcset="https://www.todoprovincial.com/wp-content/uploads/2022/08/incendio3.jpg 1200w, https://www.todoprovincial.com/wp-content/uploads/2022/08/incendio3-300x200.jpg 300w, https://www.todoprovincial.com/wp-content/uploads/2022/08/incendio3-1024x683.jpg 1024w, https://www.todoprovincial.com/wp-content/uploads/2022/08/incendio3-768x512.jpg 768w, https://www.todoprovincial.com/wp-content/uploads/2022/08/incendio3-1080x720.jpg 1080w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/2022/08/incendio3.jpg" /><noscript><img width="1200" height="800" src="https://www.todoprovincial.com/wp-content/uploads/2022/08/incendio3.jpg" alt="" title="incendio3" srcset="https://www.todoprovincial.com/wp-content/uploads/2022/08/incendio3.jpg 1200w, https://www.todoprovincial.com/wp-content/uploads/2022/08/incendio3-300x200.jpg 300w, https://www.todoprovincial.com/wp-content/uploads/2022/08/incendio3-1024x683.jpg 1024w, https://www.todoprovincial.com/wp-content/uploads/2022/08/incendio3-768x512.jpg 768w, https://www.todoprovincial.com/wp-content/uploads/2022/08/incendio3-1080x720.jpg 1080w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></span>
			</div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				<div class="mwm_rrss_contenedor mwm_rrss_appearance_2 mwm_rrss_alingment_2"><a class="mwm_rrss mwm_twitter" mwm-rrss-url="https://twitter.com/intent/tweet?text=Conmoción en La Plata por la muerte de dos nenes que quedaron atrapados en un incendio https://www.todoprovincial.com/conmocion-la-plata-muerte-dos-nenes-quedaron-atrapados-incendio/ vía @"><i class="icon-rrss-twitter"></i>Twitter </a><a class="mwm_rrss mwm_facebook" mwm-rrss-url="https://www.facebook.com/sharer/sharer.php?u=https://www.todoprovincial.com/conmocion-la-plata-muerte-dos-nenes-quedaron-atrapados-incendio/"><i class="icon-rrss-facebook"></i>Facebook </a><a class="mwm_rrss mwm_whatsapp" mwm-rrss-url="https://api.whatsapp.com/send?text=Conmoción en La Plata por la muerte de dos nenes que quedaron atrapados en un incendio – https://www.todoprovincial.com/conmocion-la-plata-muerte-dos-nenes-quedaron-atrapados-incendio/" data-action="share/whatsapp/share"><i class="icon-rrss-whatsapp"></i>WhatsApp </a></div><p>Otro incendio trágico sacude a la ciudad de La Plata. Las llamas se apoderaron de una vivienda, la consumieron por completo, y dos nenes murieron tras quedar atrapados en la casa en la que vivían.</p>
<p>El hecho se registró pasadas las 5 de la mañana en una vivienda de 656 entre 11 y 11 bis. Allí, por causas que se tratan de establecer, comenzó a prenderse fuego una casa, por lo que los vecinos dieron inmediato aviso al 911.</p>
<p>Este lamentable episodio se suma <strong><span style="color: #0000ff"><a style="color: #0000ff" href="https://www.todoprovincial.com/conmocion-berisso-quienes-eran-los-pequenos-que-perdieron-vida-tragico-incendio/">los incendios que se registraron hace unas semanas</a> </span></strong>en la misma ciudad y que dejó varios muertos.</p>
<p>Si bien aún no hay datos certeros de los menores fallecidos, policía y personal de Bomberos acudieron de inmediato y comenzaron a combatir el fuego, para evitar así que se propagara a casas linderas.</p>
<p>Por estas horas se trabaja de lleno en los peritajes en la vivienda para determinar las razones por las cuales se originó el incendio.</p>
<p>&nbsp;</p>

			</div> <!-- .et_pb_post_content -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_left  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n1" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="19_ubm_banner" class="ubm_rotating_banner"><a href="https://api.whatsapp.com/send/?phone=5493364636237&text&app_absent=0" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/19-banner san nicolas.gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/19-banner san nicolas.gif" width="100%" height="100%" alt="" /></noscript></a></div><div id="1_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://rb.gy/kxcmba" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/1-336X280(1).gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/1-336X280(1).gif" width="100%" height="100%" alt="" /></noscript></a></div><div id="2_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://bit.ly/3zG2g8f" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/2-300x300.gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/2-300x300.gif" width="100%" height="100%" alt="" /></noscript></a></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n2" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="6_ubm_banner" class="ubm_rotating_banner"><a href="https://benitojuarez.gov.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/6-banner PARA WEB (1).jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/6-banner PARA WEB (1).jpg" width="100%" height="100%" alt="" /></noscript></a></div><div id="7_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://www.supehensenada.com.ar/fm96.3" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="Todo Provincial Radio" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/7-todo provincial radio.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/7-todo provincial radio.jpg" width="100%" height="100%" alt="Todo Provincial Radio" /></noscript></a></div><div id="20_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://www.aysa.com.ar/porque_hay_vida_hay_agua" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/20-aysa_los_estados_300x300-01.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/20-aysa_los_estados_300x300-01.jpg" width="100%" height="100%" alt="" /></noscript></a></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n3" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="8_ubm_banner" class="ubm_rotating_banner"><a href="http://www.aguasbonaerenses.com.ar" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/8-300x300.gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/8-300x300.gif" width="100%" height="100%" alt="" /></noscript></a></div><div id="9_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://lasflores.gob.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/9-v6_GIF-300x300.gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/9-v6_GIF-300x300.gif" width="100%" height="100%" alt="" /></noscript></a></div><div id="21_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://bit.ly/35zE22R" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="Ministerio Educación de la Nación" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/21-300x300.gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/21-300x300.gif" width="100%" height="100%" alt="Ministerio Educación de la Nación" /></noscript></a></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-5" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n4" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="11_ubm_banner" class="ubm_rotating_banner"><a href="https://www.hcdiputados-ba.gov.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/11-diputados banner.jpeg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/11-diputados banner.jpeg" width="100%" height="100%" alt="" /></noscript></a></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-6" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n5" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="12_ubm_banner" class="ubm_rotating_banner"><a href="https://www.sanisidro.gob.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="san isidro dengue" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/12-San-Isidro-Dengue-Gif-310-x-200 (1).gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/12-San-Isidro-Dengue-Gif-310-x-200 (1).gif" width="100%" height="100%" alt="san isidro dengue" /></noscript></a></div><div id="13_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://www.senado-ba.gov.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/13-Banner Senado.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/13-Banner Senado.jpg" width="100%" height="100%" alt="" /></noscript></a></div><div id="23_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://api.whatsapp.com/send?phone=5492216160116&text=Hola%2C%20quiero%20realizar%20una%20consulta%20sobre%20mi%20servicio%20el%C3%A9ctrico" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/23-300x250_banner_mobile.gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/23-300x250_banner_mobile.gif" width="100%" height="100%" alt="" /></noscript></a></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-7" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n6" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="24_ubm_banner" class="ubm_rotating_banner"><a href="https://puertosannicolas.com/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/24-storie puerto (1).jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/24-storie puerto (1).jpg" width="100%" height="100%" alt="" /></noscript></a></div><div id="14_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="http://www.daireaux.gob.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/14-v11_BANNER-INSTITUCIONAL.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/14-v11_BANNER-INSTITUCIONAL.jpg" width="100%" height="100%" alt="" /></noscript></a></div><div id="15_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://www.instagram.com/estudiojuridico.peluso/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/15-v12_logoEP.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/15-v12_logoEP.jpg" width="100%" height="100%" alt="" /></noscript></a></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-8" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n7" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="16_ubm_banner" class="ubm_rotating_banner"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/16-Portales4 (1).png" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/16-Portales4 (1).png" width="100%" height="100%" alt="" /></noscript></div><div id="18_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://www.canuelas.gov.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/18-cañuelas-min.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/18-cañuelas-min.jpg" width="100%" height="100%" alt="" /></noscript></a></div></div></div></div> <!-- end .et_pb_widget --><div id="text-10" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p style="font-size: 12px;"><a href="https://www.seotronix.com">Posicionamiento web</a> by Seotronix.com.</p>
</div>
		</div> <!-- end .et_pb_widget -->
			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_with_border et_pb_row et_pb_row_2_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center;">Compartí esta Nota:</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_with_border et_pb_row et_pb_row_3_tb_body">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_4_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_0_tb_body_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_custom_button_icon et_pb_button_0_tb_body fb-social-share et_pb_bg_layout_light" href="" target="_blank" data-icon="&#xe0c1;">Facebook</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_5_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_1_tb_body_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_custom_button_icon et_pb_button_1_tb_body twitter-social-share et_pb_bg_layout_light" href="" target="_blank" data-icon="&#xe0c2;">Twitter</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_6_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_2_tb_body_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_custom_button_icon et_pb_button_2_tb_body whatsapp-social-share et_pb_bg_layout_light" href="" target="_blank" data-icon="&#xe090;">Whatsapp</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_7_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_3_tb_body_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_custom_button_icon et_pb_button_3_tb_body email-social-share et_pb_bg_layout_light" href="" data-icon="&#xe076;">Email</a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_4_tb_body">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_8_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Artículos relacionados</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_blog_0_tb_body et_pb_posts et_pb_bg_layout_light ">
				
				
				<div class="et_pb_ajax_pagination_container">
					
			<article id="post-85051" class="et_pb_post clearfix et_pb_blog_item_0_0 post-85051 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://www.todoprovincial.com/dos-semanas-conflicto-sigue-paro-en-mas-de-100-lineas-de-colectivos-que-circulan-amba/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Tras dos semanas de conflicto, sigue el paro en más de 100 líneas de colectivos que circulan por el AMBA" class="" width='1080' height='675' data-lazy-srcset="https://www.todoprovincial.com/wp-content/uploads/2022/08/micros-1-1080x675.jpg 1080w, https://www.todoprovincial.com/wp-content/uploads/2022/08/micros-1-400x250.jpg 400w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/2022/08/micros-1-1080x675.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/2022/08/micros-1-1080x675.jpg" alt="Tras dos semanas de conflicto, sigue el paro en más de 100 líneas de colectivos que circulan por el AMBA" class="" width='1080' height='675' srcset="https://www.todoprovincial.com/wp-content/uploads/2022/08/micros-1-1080x675.jpg 1080w, https://www.todoprovincial.com/wp-content/uploads/2022/08/micros-1-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></a>
														<h3 class="entry-title"><a href="https://www.todoprovincial.com/dos-semanas-conflicto-sigue-paro-en-mas-de-100-lineas-de-colectivos-que-circulan-amba/">Tras dos semanas de conflicto, sigue el paro en más de 100 líneas de colectivos que circulan por el AMBA</a></h3>
				
					<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Sin colectivos de noche y con un 30% menos de unidades circulando durante el día, el servicio de transporte público de pasajeros en el Área Metropolitana de Buenos Aires (AMBA) cumple dos semanas de conflicto, en el marco del reclamo a raíz de la protesta que vienen...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-85042" class="et_pb_post clearfix et_pb_blog_item_0_1 post-85042 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://www.todoprovincial.com/como-es-el-tramite-para-darle-de-baja-a-los-subsidios-y-poder-comprar-dolares/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Cómo es el trámite para darle de baja a los subsidios y poder comprar dólares" class="" width='1080' height='675' data-lazy-srcset="https://www.todoprovincial.com/wp-content/uploads/2022/08/boleta-1080x675.jpg 1080w, https://www.todoprovincial.com/wp-content/uploads/2022/08/boleta-400x250.jpg 400w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/2022/08/boleta-1080x675.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/2022/08/boleta-1080x675.jpg" alt="Cómo es el trámite para darle de baja a los subsidios y poder comprar dólares" class="" width='1080' height='675' srcset="https://www.todoprovincial.com/wp-content/uploads/2022/08/boleta-1080x675.jpg 1080w, https://www.todoprovincial.com/wp-content/uploads/2022/08/boleta-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></a>
														<h3 class="entry-title"><a href="https://www.todoprovincial.com/como-es-el-tramite-para-darle-de-baja-a-los-subsidios-y-poder-comprar-dolares/">Cómo es el trámite para darle de baja a los subsidios y poder comprar dólares</a></h3>
				
					<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El Gobierno restringirá la compra del dólar ahorro a quienes mantengan los subsidios a las tarifas de luz y gas. Alrededor de 10 millones de personas son las que se inscribieron en el Registro de Acceso a los Subsidios a la Energía (RASE) para mantener de manera total...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-85039" class="et_pb_post clearfix et_pb_blog_item_0_2 post-85039 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://www.todoprovincial.com/desesperada-busqueda-de-una-joven-de-26-anos-embarazada-que-lleva-mas-de-tres-semanas-desaparecida-en-la-plata/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="Desesperada búsqueda de una joven de 26 años embarazada que lleva más de tres semanas desaparecida en La Plata" class="" width='1080' height='675' data-lazy-srcset="https://www.todoprovincial.com/wp-content/uploads/2022/08/desaparecida2-1080x675.jpg 1080w, https://www.todoprovincial.com/wp-content/uploads/2022/08/desaparecida2-400x250.jpg 400w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/2022/08/desaparecida2-1080x675.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/2022/08/desaparecida2-1080x675.jpg" alt="Desesperada búsqueda de una joven de 26 años embarazada que lleva más de tres semanas desaparecida en La Plata" class="" width='1080' height='675' srcset="https://www.todoprovincial.com/wp-content/uploads/2022/08/desaparecida2-1080x675.jpg 1080w, https://www.todoprovincial.com/wp-content/uploads/2022/08/desaparecida2-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></a>
														<h3 class="entry-title"><a href="https://www.todoprovincial.com/desesperada-busqueda-de-una-joven-de-26-anos-embarazada-que-lleva-mas-de-tres-semanas-desaparecida-en-la-plata/">Desesperada búsqueda de una joven de 26 años embarazada que lleva más de tres semanas desaparecida en La Plata</a></h3>
				
					<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Gimena Soledad Benítez, una joven de 26 años, desapareció el pasado 8 de agosto en la zona del Hospital Melchor Romero, y ante su ausencia, los familiares lanzaron una búsqueda desesperada para dar con su paradero. Según indicaron, Gimena se encuentra en tratamiento...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
				</div>
				</div> <!-- .et_pb_posts --> 
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_3 et_pb_column_9_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_comments_0_tb_body et_pb_comments_module et_pb_bg_layout_light">
				
				
				<!-- You can start editing here. -->

<section id="comment-wrap">
	<h3 id="comments" class="page_title">0 Comments</h3>
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/conmocion-la-plata-muerte-dos-nenes-quedaron-atrapados-incendio/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.todoprovincial.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><button name="submit" type="submit" id="et_pb_submit" class="submit">Submit Comment</button> <input type='hidden' name='comment_post_ID' value='85045' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>

			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_3_tb_body et_pb_fullwidth_section et_section_regular" >
				
				
				
				
					
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
		
	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-9" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div><strong>Todo Provincial</strong></div>
<div><strong>Propiedad:</strong> Martín Mazzoleni</div>
<div><strong>Director Responsable:</strong> Martín Mazzoleni</div>
<div><strong>Edición Nº</strong> 0001- 11 de Octubre de 2018</div>
<div><strong>Dirección:</strong> Calle 44 Nº 1153 Dpto 2, La Plata (C.P 1900)</div>
<div>N de registro DNDA 51498952</div>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="search-3" class="et_pb_widget widget_search"><h4 class="widgettitle">Buscar</h4><form role="search" method="get" class="search-form" action="https://www.todoprovincial.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="custom_html-9" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Enlaces de interés</h4><div class="textwidget custom-html-widget"><a href="https://www.todoprovincial.com/tag/cuenta-dni/">Cuenta DNI</a> / <a href="https://www.todoprovincial.com/recetas-de-argentina/">Recetas Argentinas</a> /  <a href="https://www.todoprovincial.com/abrio-inscripcion-listados-auxiliares-de-escuela-toda-provincia-buenos-aires/">Auxiliares de Escuela</a></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">
					31 de agosto del 2022</p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
        jQuery(function(){
        var arrLiveStats=[];
        var WSM_PREFIX="wsm";
		
        jQuery(".if-js-closed").removeClass("if-js-closed").addClass("closed");
                var wsmFnSiteLiveStats=function(){
                           jQuery.ajax({
                               type: "POST",
                               url: wsm_ajaxObject.ajax_url,
                               data: { action: 'liveSiteStats', requests: JSON.stringify(arrLiveStats), r: Math.random() }
                           }).done(function( strResponse ) {
                                if(strResponse!="No"){
                                    arrResponse=JSON.parse(strResponse);
                                    jQuery.each(arrResponse, function(key,value){
                                    
                                        $element= document.getElementById(key);
                                        oldValue=parseInt($element.getAttribute("data-value").replace(/,/g, ""));
                                        diff=parseInt(value.replace(/,/g, ""))-oldValue;
                                        $class="";
                                        
                                        if(diff>=0){
                                            diff="+"+diff;
                                        }else{
                                            $class="wmcRedBack";
                                        }

                                        $element.setAttribute("data-value",value);
                                        $element.innerHTML=diff;
                                        jQuery("#"+key).addClass($class).show().siblings(".wsmH2Number").text(value);
                                        
                                        if(key=="SiteUserOnline")
                                        {
                                            var onlineUserCnt = arrResponse.wsmSiteUserOnline;
                                            if(jQuery("#wsmSiteUserOnline").length)
                                            {
                                                jQuery("#wsmSiteUserOnline").attr("data-value",onlineUserCnt);   jQuery("#wsmSiteUserOnline").next(".wsmH2Number").html("<a target=\"_blank\" href=\"?page=wsm_traffic&subPage=UsersOnline&subTab=summary\">"+onlineUserCnt+"</a>");
                                            }
                                        }
                                    });
                                    setTimeout(function() {
                                        jQuery.each(arrResponse, function(key,value){
                                            jQuery("#"+key).removeClass("wmcRedBack").hide();
                                        });
                                    }, 1500);
                                }
                           });
                       }
                       if(arrLiveStats.length>0){
                          setInterval(wsmFnSiteLiveStats, 10000);
                       }});
        });</script>
<div class="joinchat joinchat--right" data-settings='{"telephone":"5492215605995","mobile_only":false,"button_delay":3,"whatsapp_web":true,"message_views":2,"message_delay":10,"message_badge":false,"message_send":"","message_hash":""}'>
	<div class="joinchat__button">
		<div class="joinchat__button__open"></div>
								<div class="joinchat__button__sendtext">Abrir Chat</div>
											<div class="joinchat__tooltip"><div>Envianos tu Noticia!</div></div>
			</div>
		<svg height="0" width="0"><defs><clipPath id="joinchat__message__peak"><path d="M17 25V0C17 12.877 6.082 14.9 1.031 15.91c-1.559.31-1.179 2.272.004 2.272C9.609 18.182 17 18.088 17 25z"/></clipPath></defs></svg>
</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-85400378-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-85400378-1');
</script>

<!-- Share Buttons -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
// Setup Function
var $jq = jQuery.noConflict();
$jq(document).ready(function() {

// Facebook
var FB_share = "https://www.facebook.com/sharer/sharer.php?u="+encodeURIComponent(document.URL)+"&t="+encodeURIComponent(document.URL);

$jq('.fb-social-share').each(function(){
this.href=FB_share;
});

// Twitter Share
var twitter_Share = "https://twitter.com/intent/tweet?text=" + encodeURIComponent(document.title)+"&url="+encodeURIComponent(document.URL);

$jq('.twitter-social-share').each(function(){
this.href=twitter_Share;
});

//Pinterest
var pin_Share = "http://pinterest.com/pin/create/button/?url="+encodeURIComponent(document.title)+"&media="+encodeURIComponent(document.title)+"&description="+encodeURIComponent(document.URL);

$jq('.pinterest-social-share').each(function(){
this.href=pin_Share;
});

//Linkedin
var Linkedin_Share = "http://www.linkedin.com/shareArticle?mini=true&url="+encodeURIComponent(document.URL)+"&title="+encodeURIComponent(document.title);
$jq('.linkedin-social-share').each(function(){
this.href=Linkedin_Share ;
});

//Email
var email_Share = "mailto:?subject="+encodeURIComponent(document.title)+"&body="+encodeURIComponent(document.URL);
$jq('.email-social-share').each(function(){
this.href=email_Share ;
});

//Whatsapp
var whatsapp_Share = "https://api.whatsapp.com/send?text="+encodeURIComponent(document.title)+"%20"+encodeURIComponent(document.URL);
$jq('.whatsapp-social-share').each(function(){
this.href=whatsapp_Share ;
});

});

});</script><link rel='stylesheet' id='mediaelement-css'  href='https://www.todoprovincial.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.todoprovincial.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.todoprovincial.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js' defer></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.todoprovincial.com\/wp-content\/themes\/extra\/images\/","ajaxurl":"https:\/\/www.todoprovincial.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"7d8b93382b","timeline_nonce":"7dc41db9fa","blog_feed_nonce":"74e753e282","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.todoprovincial.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.todoprovincial.com\/wp-content\/themes\/extra\/images","builder_images_uri":"https:\/\/www.todoprovincial.com\/wp-content\/themes\/extra\/includes\/builder\/images","et_frontend_nonce":"73e92aec48","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"3d3d906525","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"85045","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/extra/scripts/scripts.unified.js?ver=6.0' id='extra-scripts-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-content/plugins/creame-whatsapp-me/public/js/joinchat.min.js?ver=4.1.15' id='joinchat-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/extra/core/admin/js/common.js?ver=4.6.3' id='et-core-common-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Activ\u00e1 el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0' id='wp-mediaelement-js' defer></script>
                <script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
					jQuery(window).on("load", function() {
						jQuery(document.body).on("click", ".mwm_rrss", function() {
							// Get data
							var url = jQuery(this).attr("mwm-rrss-url");

							if ( url ) {
								// Open window
								window.open(
									url,
									"_blank",
									"toolbar=yes, top=500, left=500, width=400, height=400"
								);
							}
						});
					});
                });</script>
            <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.todoprovincial.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1661958090 -->