<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-AR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-AR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-AR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-AR">
<!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.todoprovincial.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.todoprovincial.com/wp-content/themes/extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.todoprovincial.com';var et_post_id='77367';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><style>
#wpadminbar #wp-admin-bar-wsm_free_top_button .ab-icon:before {
	content: "\f239";
	color: #FF9800;
	top: 3px;
}
</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Comerio se reunió con el ministro Simone con el objetivo del financiamiento para construir viviendas en San Nicolás</title>
	<meta name="description" content="Comerio se reunió con el ministro Simone con el objetivo del financiamiento para construir viviendas en San Nicolás" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.todoprovincial.com/comerio-reunio-ministro-simone-objetivo-financiamiento-construir-viviendas-san-nicolas/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Comerio se reunió con el ministro Simone con el objetivo del financiamiento para construir viviendas en San Nicolás" />
	<meta property="og:description" content="Comerio se reunió con el ministro Simone con el objetivo del financiamiento para construir viviendas en San Nicolás" />
	<meta property="og:url" content="https://www.todoprovincial.com/comerio-reunio-ministro-simone-objetivo-financiamiento-construir-viviendas-san-nicolas/" />
	<meta property="og:site_name" content="Todo Provincial" />
	<meta property="article:publisher" content="https://www.facebook.com/todoprovincial/" />
	<meta property="article:published_time" content="2022-02-22T12:40:55+00:00" />
	<meta property="article:modified_time" content="2022-02-22T12:42:49+00:00" />
	<meta property="og:image" content="https://www.todoprovincial.com/wp-content/uploads/2022/02/sn1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@todoprovincial" />
	<meta name="twitter:site" content="@todoprovincial" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Rudy Castillo">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.todoprovincial.com/#organization","name":"Todo Provincial","url":"https://www.todoprovincial.com/","sameAs":["https://www.facebook.com/todoprovincial/","https://www.instagram.com/todoprovincial/","https://twitter.com/todoprovincial"],"logo":{"@type":"ImageObject","@id":"https://www.todoprovincial.com/#logo","inLanguage":"es-AR","url":"https://www.todoprovincial.com/wp-content/uploads/2016/09/logo-mini.png","width":350,"height":300,"caption":"Todo Provincial"},"image":{"@id":"https://www.todoprovincial.com/#logo"}},{"@type":"WebSite","@id":"https://www.todoprovincial.com/#website","url":"https://www.todoprovincial.com/","name":"Todo Provincial","description":"","publisher":{"@id":"https://www.todoprovincial.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.todoprovincial.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://www.todoprovincial.com/comerio-reunio-ministro-simone-objetivo-financiamiento-construir-viviendas-san-nicolas/#primaryimage","inLanguage":"es-AR","url":"https://www.todoprovincial.com/wp-content/uploads/2022/02/sn1.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.todoprovincial.com/comerio-reunio-ministro-simone-objetivo-financiamiento-construir-viviendas-san-nicolas/#webpage","url":"https://www.todoprovincial.com/comerio-reunio-ministro-simone-objetivo-financiamiento-construir-viviendas-san-nicolas/","name":"Comerio se reuni\u00f3 con el ministro Simone con el objetivo del financiamiento para construir viviendas en San Nicol\u00e1s","isPartOf":{"@id":"https://www.todoprovincial.com/#website"},"primaryImageOfPage":{"@id":"https://www.todoprovincial.com/comerio-reunio-ministro-simone-objetivo-financiamiento-construir-viviendas-san-nicolas/#primaryimage"},"datePublished":"2022-02-22T12:40:55+00:00","dateModified":"2022-02-22T12:42:49+00:00","description":"Comerio se reuni\u00f3 con el ministro Simone con el objetivo del financiamiento para construir viviendas en San Nicol\u00e1s","inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://www.todoprovincial.com/comerio-reunio-ministro-simone-objetivo-financiamiento-construir-viviendas-san-nicolas/"]}]},{"@type":"Article","@id":"https://www.todoprovincial.com/comerio-reunio-ministro-simone-objetivo-financiamiento-construir-viviendas-san-nicolas/#article","isPartOf":{"@id":"https://www.todoprovincial.com/comerio-reunio-ministro-simone-objetivo-financiamiento-construir-viviendas-san-nicolas/#webpage"},"author":{"@id":"https://www.todoprovincial.com/#/schema/person/b8bd1ed96da1c22cfc398f0c9ba5d1ab"},"headline":"Comerio se reuni\u00f3 con el ministro Simone con el objetivo del financiamiento para construir viviendas en San Nicol\u00e1s","datePublished":"2022-02-22T12:40:55+00:00","dateModified":"2022-02-22T12:42:49+00:00","mainEntityOfPage":{"@id":"https://www.todoprovincial.com/comerio-reunio-ministro-simone-objetivo-financiamiento-construir-viviendas-san-nicolas/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.todoprovincial.com/#organization"},"image":{"@id":"https://www.todoprovincial.com/comerio-reunio-ministro-simone-objetivo-financiamiento-construir-viviendas-san-nicolas/#primaryimage"},"articleSection":"Segunda Secci\u00f3n","inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.todoprovincial.com/comerio-reunio-ministro-simone-objetivo-financiamiento-construir-viviendas-san-nicolas/#respond"]}]},{"@type":"Person","@id":"https://www.todoprovincial.com/#/schema/person/b8bd1ed96da1c22cfc398f0c9ba5d1ab","name":"Rudy Castillo","image":{"@type":"ImageObject","@id":"https://www.todoprovincial.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/d5471c929f16aa7818e3c203bae5d3db?s=96&d=mm&r=g","caption":"Rudy Castillo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.todoprovincial.com/comerio-reunio-ministro-simone-objetivo-financiamiento-construir-viviendas-san-nicolas/?amp" /><meta name="generator" content="AMP for WP 1.0.74"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Todo Provincial &raquo; Feed" href="https://www.todoprovincial.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Provincial &raquo; RSS de los comentarios" href="https://www.todoprovincial.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Todo Provincial &raquo; Comerio se reunió con el ministro Simone con el objetivo del financiamiento para construir viviendas en San Nicolás RSS de los comentarios" href="https://www.todoprovincial.com/comerio-reunio-ministro-simone-objetivo-financiamiento-construir-viviendas-san-nicolas/feed/" />
		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.todoprovincial.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra hijo v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.todoprovincial.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wsm-style-css'  href='https://www.todoprovincial.com/wp-content/plugins/wp-stats-manager/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mwm_rrss_styles-css'  href='https://www.todoprovincial.com/wp-content/plugins/mowomo-redes-sociales/assets/css/styles.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='temaPadre-css-css'  href='https://www.todoprovincial.com/wp-content/themes/extra/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.todoprovincial.com/wp-content/themes/extra-hijo/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='joinchat-css'  href='https://www.todoprovincial.com/wp-content/plugins/creame-whatsapp-me/public/css/joinchat.min.css?ver=4.1.15' type='text/css' media='all' />
<style id='joinchat-inline-css' type='text/css'>
.joinchat{ --red:37; --green:211; --blue:102; }
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.todoprovincial.com/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.todoprovincial.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.6' id='ubm-scripts-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/extra/core/admin/js/es6-promise.auto.min.js?ver=5.6' id='es6-promise-js' defer></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"comerio_reunio_ministro_simone_objetivo_financiamiento_construir_viviendas_san_nicolas"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/extra/core/admin/js/recaptcha.js?ver=5.6' id='et-core-api-spam-recaptcha-js' defer></script>
<link rel="https://api.w.org/" href="https://www.todoprovincial.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.todoprovincial.com/wp-json/wp/v2/posts/77367" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.todoprovincial.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.todoprovincial.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.todoprovincial.com/?p=77367' />
<link rel="alternate" type="application/json+oembed" href="https://www.todoprovincial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoprovincial.com%2Fcomerio-reunio-ministro-simone-objetivo-financiamiento-construir-viviendas-san-nicolas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.todoprovincial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.todoprovincial.com%2Fcomerio-reunio-ministro-simone-objetivo-financiamiento-construir-viviendas-san-nicolas%2F&#038;format=xml" />
        <!-- PushAlert WordPress 2.5.4 -->
        <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
        var pushalert_sw_file = 'https://www.todoprovincial.com/?pa_service_worker=1';
var pushalert_manifest_file = 'https://www.todoprovincial.com/wp-content/plugins/pushalert-web-push-notifications/manifest.json';

            (function (d, t) {
                var g = d.createElement(t),
                        s = d.getElementsByTagName(t)[0];
                g.src = "//cdn.pushalert.co/integrate_80b8a2b590dcd171bcfa79ba1491a68c.js";
                s.parentNode.insertBefore(g, s);
            }(document, "script"));
        </script>
        <!-- End PushAlert WordPress -->
        <!-- Wordpress Stats Manager -->
    <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
          var _wsm = _wsm || [];
           _wsm.push(['trackPageView']);
           _wsm.push(['enableLinkTracking']);
           _wsm.push(['enableHeartBeatTimer']);
          (function() {
            var u="https://www.todoprovincial.com/wp-content/plugins/wp-stats-manager/";
            _wsm.push(['setUrlReferrer', "https://www.todoprovincial.com/comerio-reunio-ministro-simone-objetivo-financiamiento-construir-viviendas-san-nicolas/"]);
            _wsm.push(['setTrackerUrl',"https://www.todoprovincial.com/?wmcAction=wmcTrack"]);
            _wsm.push(['setSiteId', "1"]);
            _wsm.push(['setPageId', "77367"]);
            _wsm.push(['setWpUserId', "0"]);           
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/wsm_new.js'; s.parentNode.insertBefore(g,s);
          })();
    </script>
    <!-- End Wordpress Stats Manager Code --><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:description" 	content="La presidenta del bloque de concejales del Frente de Todos y actual presidenta del Consorcio" /><meta property="og:type"			content="article" /><meta property="og:image" 		content="https://www.todoprovincial.com/wp-content/uploads/2022/02/sn1-1024x683.jpg" />
<link rel="preload" as="font" href="https://www.todoprovincial.com/wp-content/themes/extra/fonts/ET-Extra.woff" crossorigin><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6587223754279953",
          enable_page_level_ads: true
     });
</script><link rel="icon" href="https://www.todoprovincial.com/wp-content/uploads/2021/01/cropped-favicon_v2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.todoprovincial.com/wp-content/uploads/2021/01/cropped-favicon_v2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.todoprovincial.com/wp-content/uploads/2021/01/cropped-favicon_v2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.todoprovincial.com/wp-content/uploads/2021/01/cropped-favicon_v2-270x270.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.todoprovincial.com/wp-content/et-cache/global/et-extra-customizer-global-16352775150501.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-60453-77367-cached-inline-styles" href="https://www.todoprovincial.com/wp-content/et-cache/77367/et-core-unified-tb-60453-77367-16455337713611.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-77367 single-format-standard et-tb-has-template et-tb-has-body et_extra et_fullwidth_nav et_fixed_nav et_pb_gutters4 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">

	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.todoprovincial.com/" data-fixed-height="51">
							<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Todo Provincial" id="logo" data-lazy-src="https://todoprovincial.com/wp-content/uploads/2021/01/Tp-logo-10_color-negro_250.png" /><noscript><img src="https://todoprovincial.com/wp-content/uploads/2021/01/Tp-logo-10_color-negro_250.png" alt="Todo Provincial" id="logo" /></noscript>
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-253"><a href="#">Política</a>
<ul class="sub-menu">
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.todoprovincial.com/nacional/">Nacional</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://www.todoprovincial.com/provincial/">Provincial</a></li>
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="https://www.todoprovincial.com/opinion/">Opinión</a></li>
</ul>
</li>
<li id="menu-item-256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-256"><a href="#">Municipios</a>
<ul class="sub-menu">
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.todoprovincial.com/primera-seccion/">Primera Sección</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-257"><a href="https://www.todoprovincial.com/segunda-seccion/">Segunda Sección</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="https://www.todoprovincial.com/tercera-seccion/">Tercera Sección</a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="https://www.todoprovincial.com/cuarta-seccion/">Cuarta Sección</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://www.todoprovincial.com/quinta-seccion/">Quinta Sección</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.todoprovincial.com/sexta-seccion/">Sexta Sección</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://www.todoprovincial.com/septima-seccion/">Septima Seccion</a></li>
	<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="https://www.todoprovincial.com/octava-seccion/">Octava Sección</a></li>
</ul>
</li>
<li id="menu-item-60463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60463"><a href="https://www.todoprovincial.com/informacion-general/">Información General</a></li>
<li id="menu-item-4014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4014"><a href="https://www.todoprovincial.com/turismo-y-cultura/">Turismo y Cultura</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-264"><a href="https://www.todoprovincial.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-60465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60465"><a href="https://www.todoprovincial.com/deportes/pesca/">Pesca</a></li>
</ul>
</li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.todoprovincial.com/gremios/">Gremios</a></li>
<li id="menu-item-60464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60464"><a href="https://www.todoprovincial.com/trenes/">Trenes</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				
<div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters4">
		<div class="et_pb_section et_pb_section_0_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
				
				
				
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_body">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Comerio se reunió con el ministro Simone con el objetivo del financiamiento para construir viviendas en San Nicolás</h1><p class="et_pb_title_meta_container"><span class="published">febrero 22, 2022</span> | <a href="https://www.todoprovincial.com/segunda-seccion/" rel="category tag">Segunda Sección</a></p>
				</div>
				
			</div><div class="et_pb_module et_pb_image et_pb_image_0_tb_body">
				
				
				<span class="et_pb_image_wrap "><img width="1200" height="800" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" alt="" title="sn1" data-lazy-srcset="https://www.todoprovincial.com/wp-content/uploads/2022/02/sn1.jpg 1200w, https://www.todoprovincial.com/wp-content/uploads/2022/02/sn1-300x200.jpg 300w, https://www.todoprovincial.com/wp-content/uploads/2022/02/sn1-1024x683.jpg 1024w, https://www.todoprovincial.com/wp-content/uploads/2022/02/sn1-768x512.jpg 768w, https://www.todoprovincial.com/wp-content/uploads/2022/02/sn1-1080x720.jpg 1080w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/2022/02/sn1.jpg" /><noscript><img width="1200" height="800" src="https://www.todoprovincial.com/wp-content/uploads/2022/02/sn1.jpg" alt="" title="sn1" srcset="https://www.todoprovincial.com/wp-content/uploads/2022/02/sn1.jpg 1200w, https://www.todoprovincial.com/wp-content/uploads/2022/02/sn1-300x200.jpg 300w, https://www.todoprovincial.com/wp-content/uploads/2022/02/sn1-1024x683.jpg 1024w, https://www.todoprovincial.com/wp-content/uploads/2022/02/sn1-768x512.jpg 768w, https://www.todoprovincial.com/wp-content/uploads/2022/02/sn1-1080x720.jpg 1080w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></span>
			</div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				<div class="mwm_rrss_contenedor mwm_rrss_appearance_4 mwm_rrss_alingment_2"><a class="mwm_rrss mwm_twitter" mwm-rrss-url="https://twitter.com/intent/tweet?text=Comerio se reunió con el ministro Simone con el objetivo del financiamiento para construir viviendas en San Nicolás https://www.todoprovincial.com/comerio-reunio-ministro-simone-objetivo-financiamiento-construir-viviendas-san-nicolas/ vía @"><i class="icon-rrss-twitter"></i>Twitter </a><a class="mwm_rrss mwm_facebook" mwm-rrss-url="https://www.facebook.com/sharer/sharer.php?u=https://www.todoprovincial.com/comerio-reunio-ministro-simone-objetivo-financiamiento-construir-viviendas-san-nicolas/"><i class="icon-rrss-facebook"></i>Facebook </a><a class="mwm_rrss mwm_whatsapp" mwm-rrss-url="https://api.whatsapp.com/send?text=Comerio se reunió con el ministro Simone con el objetivo del financiamiento para construir viviendas en San Nicolás – https://www.todoprovincial.com/comerio-reunio-ministro-simone-objetivo-financiamiento-construir-viviendas-san-nicolas/" data-action="share/whatsapp/share"><i class="icon-rrss-whatsapp"></i>WhatsApp </a></div><p>La presidenta del bloque de concejales del Frente de Todos y actual presidenta del Consorcio de Gestión del Puerto de San Nicolás, Cecilia Comerio, se reunió en la tarde de hoy con el ministro de Hábitat y Desarrollo Urbano de la Provincia de Buenos Aires.</p>
<p>El objetivo de dicho encuentro fue dialogar sobre posibles líneas de financiamiento para la realización de obras en dicha localidad bonaerense.</p>
<p>“Trabajamos en línea con la instrucción del gobernador Axel Kicillof de generar oportunidades para los y las bonaerenses. Queremos profundizar el desarrollo de una Provincia de Buenos Aires justa e inclusiva”, enfatizó Simone luego del encuentro en su despacho en La Plata.</p>

			</div> <!-- .et_pb_post_content -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_left  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n1" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="19_ubm_banner" class="ubm_rotating_banner"><a href="http://bitly.ws/fWJK" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/19-BANdisplay_ahora30_300x250.gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/19-BANdisplay_ahora30_300x250.gif" width="100%" height="100%" alt="" /></noscript></a></div><div id="1_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://censo.gob.ar/?utm_source=LINKGENERICO&utm_medium=cpc&utm_campaign=CENSO&utm_term&utm_content=NACIONAL" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/1-GEN+ëRICO 300x300.gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/1-GEN+ëRICO 300x300.gif" width="100%" height="100%" alt="" /></noscript></a></div><div id="2_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://www.aysa.com.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/2-300x250_aysa_cotidiano_terraza.gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/2-300x250_aysa_cotidiano_terraza.gif" width="100%" height="100%" alt="" /></noscript></a></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n2" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="6_ubm_banner" class="ubm_rotating_banner"><a href="https://www.argentina.gob.ar/coronavirus/vacuna" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/6-BAN_Vacunacion_300x300.gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/6-BAN_Vacunacion_300x300.gif" width="100%" height="100%" alt="" /></noscript></a></div><div id="7_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://www.sannicolasciudad.gob.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/7-v4_BANNER.gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/7-v4_BANNER.gif" width="100%" height="100%" alt="" /></noscript></a></div><div id="20_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://unlp.edu.ar/ingreso" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/20-placas web y redes-02.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/20-placas web y redes-02.jpg" width="100%" height="100%" alt="" /></noscript></a></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n3" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="8_ubm_banner" class="ubm_rotating_banner"><a href="http://www.aguasbonaerenses.com.ar" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/8-Todo Provincial.gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/8-Todo Provincial.gif" width="100%" height="100%" alt="" /></noscript></a></div><div id="9_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://lasflores.gob.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/9-v6_GIF-300x300.gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/9-v6_GIF-300x300.gif" width="100%" height="100%" alt="" /></noscript></a></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-5" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n4" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="11_ubm_banner" class="ubm_rotating_banner"><a href="http://www.udocba.org.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/11-6-udocba gif.gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/11-6-udocba gif.gif" width="100%" height="100%" alt="" /></noscript></a></div><div id="22_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://www.pergamino.gob.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/22-Banners-No-Estás-Sola-300x250 (1).gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/22-Banners-No-Estás-Sola-300x250 (1).gif" width="100%" height="100%" alt="" /></noscript></a></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-6" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n5" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="13_ubm_banner" class="ubm_rotating_banner"><a href="https://www.senado-ba.gov.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/13-campaña vacunacion_ 300 x 250.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/13-campaña vacunacion_ 300 x 250.jpg" width="100%" height="100%" alt="" /></noscript></a></div><div id="23_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://api.whatsapp.com/send?phone=5492216160116&text=Hola%2C%20quiero%20realizar%20una%20consulta%20sobre%20mi%20servicio%20el%C3%A9ctrico" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/23-300x250_banner.gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/23-300x250_banner.gif" width="100%" height="100%" alt="" /></noscript></a></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-7" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n6" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="14_ubm_banner" class="ubm_rotating_banner"><a href="http://www.daireaux.gob.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/14-v11_BANNER-INSTITUCIONAL.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/14-v11_BANNER-INSTITUCIONAL.jpg" width="100%" height="100%" alt="" /></noscript></a></div><div id="15_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://www.instagram.com/estudiojuridico.peluso/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/15-v12_logoEP.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/15-v12_logoEP.jpg" width="100%" height="100%" alt="" /></noscript></a></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-8" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><div id="ubm-banners-rotation-n7" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: auto; height: auto;"><div id="16_ubm_banner" class="ubm_rotating_banner"><a href="http://frecuenciasolar.com.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/16-v13_FS_256.gif" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/16-v13_FS_256.gif" width="100%" height="100%" alt="" /></noscript></a></div><div id="18_ubm_banner" class="ubm_rotating_banner" style="display: none"><a href="https://www.canuelas.gov.ar/" target="_self" rel="dofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100%" height="100%" alt="" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/18-cañuelas-min.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/useful_banner_manager_banners/18-cañuelas-min.jpg" width="100%" height="100%" alt="" /></noscript></a></div></div></div></div> <!-- end .et_pb_widget --><div id="text-10" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p style="font-size: 12px;"><a href="https://www.seotronix.com">Posicionamiento web</a> by Seotronix.com.</p>
</div>
		</div> <!-- end .et_pb_widget -->
			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_with_border et_pb_row et_pb_row_2_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center;">Compartí esta Nota:</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_with_border et_pb_row et_pb_row_3_tb_body">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_4_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_0_tb_body_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_custom_button_icon et_pb_button_0_tb_body fb-social-share et_pb_bg_layout_light" href="" target="_blank" data-icon="&#xe0c1;">Facebook</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_5_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_1_tb_body_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_custom_button_icon et_pb_button_1_tb_body twitter-social-share et_pb_bg_layout_light" href="" target="_blank" data-icon="&#xe0c2;">Twitter</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_6_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_2_tb_body_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_custom_button_icon et_pb_button_2_tb_body whatsapp-social-share et_pb_bg_layout_light" href="" target="_blank" data-icon="&#xe090;">Whatsapp</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_7_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_3_tb_body_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_custom_button_icon et_pb_button_3_tb_body email-social-share et_pb_bg_layout_light" href="" data-icon="&#xe076;">Email</a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2_tb_body et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_4_tb_body">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_8_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Artículos relacionados</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_blog_0_tb_body et_pb_posts et_pb_bg_layout_light ">
				
				
				<div class="et_pb_ajax_pagination_container">
					
			<article id="post-77252" class="et_pb_post clearfix et_pb_blog_item_0_0 post-77252 post type-post status-publish format-standard has-post-thumbnail hentry category-segunda-seccion et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://www.todoprovincial.com/san-nicolas-mataron-jubilado-palazos-y-obligaron-hermano-a-pasar-10-horas-con-el-cuerpo/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="San Nicolás: mataron a un jubilado a palazos y obligaron a su hermano a pasar 10 horas con el cuerpo" class="" width='1080' height='675' data-lazy-srcset="https://www.todoprovincial.com/wp-content/uploads/2022/02/campo-1080x675.jpg 1080w, https://www.todoprovincial.com/wp-content/uploads/2022/02/campo-400x250.jpg 400w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/2022/02/campo-1080x675.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/2022/02/campo-1080x675.jpg" alt="San Nicolás: mataron a un jubilado a palazos y obligaron a su hermano a pasar 10 horas con el cuerpo" class="" width='1080' height='675' srcset="https://www.todoprovincial.com/wp-content/uploads/2022/02/campo-1080x675.jpg 1080w, https://www.todoprovincial.com/wp-content/uploads/2022/02/campo-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></a>
														<h3 class="entry-title"><a href="https://www.todoprovincial.com/san-nicolas-mataron-jubilado-palazos-y-obligaron-hermano-a-pasar-10-horas-con-el-cuerpo/">San Nicolás: mataron a un jubilado a palazos y obligaron a su hermano a pasar 10 horas con el cuerpo</a></h3>
				
					<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Durante las últimas horas un jubilado de 80 años fue asesinado a golpes y su hermano resultó herido de gravedad, al tiempo que permaneció al lado del cadáver casi 10 horas al quedar maniatado luego de ser asaltados por un delincuente que les robó dinero y una...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-76365" class="et_pb_post clearfix et_pb_blog_item_0_1 post-76365 post type-post status-publish format-standard has-post-thumbnail hentry category-segunda-seccion tag-noticias-de-pergamino et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://www.todoprovincial.com/pergamino-llovio-cocaina-secuestraron-130-kilos-arrojados-avioneta-paracaidas/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="En Pergamino llovió, pero cocaína: secuestraron más de 130 kilos arrojados desde una avioneta en paracaídas" class="" width='1080' height='675' data-lazy-srcset="https://www.todoprovincial.com/wp-content/uploads/2022/01/patrukll-1080x675.jpg 1080w, https://www.todoprovincial.com/wp-content/uploads/2022/01/patrukll-400x250.jpg 400w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/2022/01/patrukll-1080x675.jpg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/2022/01/patrukll-1080x675.jpg" alt="En Pergamino llovió, pero cocaína: secuestraron más de 130 kilos arrojados desde una avioneta en paracaídas" class="" width='1080' height='675' srcset="https://www.todoprovincial.com/wp-content/uploads/2022/01/patrukll-1080x675.jpg 1080w, https://www.todoprovincial.com/wp-content/uploads/2022/01/patrukll-400x250.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></a>
														<h3 class="entry-title"><a href="https://www.todoprovincial.com/pergamino-llovio-cocaina-secuestraron-130-kilos-arrojados-avioneta-paracaidas/">En Pergamino llovió, pero cocaína: secuestraron más de 130 kilos arrojados desde una avioneta en paracaídas</a></h3>
				
					<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>Unos 130 kilos de cocaína fueron secuestrados tras ser arrojados en paracaídas desde un avioneta a un campo del partido bonaerense de Pergamino. A raíz de este procedimiento, cuatro personas quedaron detenidas como sospechosas de traficar la droga en la zona porteña...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-75736" class="et_pb_post clearfix et_pb_blog_item_0_2 post-75736 post type-post status-publish format-standard has-post-thumbnail hentry category-segunda-seccion et-has-post-format-content et_post_format-et-post-format-standard">

				<a href="https://www.todoprovincial.com/san-nicolas-intendente-manuel-passaglia-recorrio-obra-conectara-ciudad-isla/" class="entry-featured-image-url"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="San Nicolás: el intendente Manuel Passaglia recorrió la obra que conectará la ciudad con la Isla" class="" width='1080' height='675' data-lazy-srcset="https://www.todoprovincial.com/wp-content/uploads/2022/01/PUENTE-FLOTANTE-1-1080x675.jpeg 1080w, https://www.todoprovincial.com/wp-content/uploads/2022/01/PUENTE-FLOTANTE-1-400x250.jpeg 400w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://www.todoprovincial.com/wp-content/uploads/2022/01/PUENTE-FLOTANTE-1-1080x675.jpeg" /><noscript><img src="https://www.todoprovincial.com/wp-content/uploads/2022/01/PUENTE-FLOTANTE-1-1080x675.jpeg" alt="San Nicolás: el intendente Manuel Passaglia recorrió la obra que conectará la ciudad con la Isla" class="" width='1080' height='675' srcset="https://www.todoprovincial.com/wp-content/uploads/2022/01/PUENTE-FLOTANTE-1-1080x675.jpeg 1080w, https://www.todoprovincial.com/wp-content/uploads/2022/01/PUENTE-FLOTANTE-1-400x250.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></a>
														<h3 class="entry-title"><a href="https://www.todoprovincial.com/san-nicolas-intendente-manuel-passaglia-recorrio-obra-conectara-ciudad-isla/">San Nicolás: el intendente Manuel Passaglia recorrió la obra que conectará la ciudad con la Isla</a></h3>
				
					<p class="post-meta"></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><p>El intendente de San Nicolás, Manuel Passaglia, visitó la obra que está realizando la Comuna que consiste en un puente flotante que conectará la ciudad con la isla para que tanto nicoleños como turistas puedan disfrutar de la playa ubicada en un espacio natural único....</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
				</div>
				</div> <!-- .et_pb_posts --> 
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_3 et_pb_column_9_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_comments_0_tb_body et_pb_comments_module et_pb_bg_layout_light">
				
				
				<!-- You can start editing here. -->

<section id="comment-wrap">
	<h3 id="comments" class="page_title">0 Comments</h3>
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/comerio-reunio-ministro-simone-objetivo-financiamiento-construir-viviendas-san-nicolas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.todoprovincial.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><button name="submit" type="submit" id="et_pb_submit" class="submit">Submit Comment</button> <input type='hidden' name='comment_post_ID' value='77367' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>

			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_3_tb_body et_pb_fullwidth_section et_section_regular" >
				
				
				
				
					
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
		
	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-9" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div><strong>Todo Provincial</strong></div>
<div><strong>Propiedad:</strong> Martín Mazzoleni</div>
<div><strong>Director Responsable:</strong> Martín Mazzoleni</div>
<div><strong>Edición Nº</strong> 0001- 11 de Octubre de 2018</div>
<div><strong>Dirección:</strong> Calle 44 Nº 1153 Dpto 2, La Plata (C.P 1900)</div>
<div>N de registro DNDA 51498952</div>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="search-3" class="et_pb_widget widget_search"><h4 class="widgettitle">Buscar</h4><form role="search" method="get" class="search-form" action="https://www.todoprovincial.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="custom_html-9" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Enlaces de interés</h4><div class="textwidget custom-html-widget"><a href="https://www.todoprovincial.com/tag/cuenta-dni/">Cuenta DNI</a> / <a href="https://www.todoprovincial.com/recetas-de-argentina/">Recetas Argentinas</a> /  <a href="https://www.todoprovincial.com/abrio-inscripcion-listados-auxiliares-de-escuela-toda-provincia-buenos-aires/">Auxiliares de Escuela</a></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">
					22 de febrero del 2022</p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
        jQuery(function(){
        var arrLiveStats=[];
        var WSM_PREFIX="wsm";
		
        jQuery(".if-js-closed").removeClass("if-js-closed").addClass("closed");
                var wsmFnSiteLiveStats=function(){
                           jQuery.ajax({
                               type: "POST",
                               url: wsm_ajaxObject.ajax_url,
                               data: { action: 'liveSiteStats', requests: JSON.stringify(arrLiveStats), r: Math.random() }
                           }).done(function( strResponse ) {
                                if(strResponse!="No"){
                                    arrResponse=JSON.parse(strResponse);
                                    jQuery.each(arrResponse, function(key,value){
                                    
                                        $element= document.getElementById(key);
                                        oldValue=parseInt($element.getAttribute("data-value").replace(/,/g, ""));
                                        diff=parseInt(value.replace(/,/g, ""))-oldValue;
                                        $class="";
                                        
                                        if(diff>=0){
                                            diff="+"+diff;
                                        }else{
                                            $class="wmcRedBack";
                                        }

                                        $element.setAttribute("data-value",value);
                                        $element.innerHTML=diff;
                                        jQuery("#"+key).addClass($class).show().siblings(".wsmH2Number").text(value);
                                        
                                        if(key=="SiteUserOnline")
                                        {
                                            var onlineUserCnt = arrResponse.wsmSiteUserOnline;
                                            if(jQuery("#wsmSiteUserOnline").length)
                                            {
                                                jQuery("#wsmSiteUserOnline").attr("data-value",onlineUserCnt);   jQuery("#wsmSiteUserOnline").next(".wsmH2Number").html("<a target=\"_blank\" href=\"?page=wsm_traffic&subPage=UsersOnline&subTab=summary\">"+onlineUserCnt+"</a>");
                                            }
                                        }
                                    });
                                    setTimeout(function() {
                                        jQuery.each(arrResponse, function(key,value){
                                            jQuery("#"+key).removeClass("wmcRedBack").hide();
                                        });
                                    }, 1500);
                                }
                           });
                       }
                       if(arrLiveStats.length>0){
                          setInterval(wsmFnSiteLiveStats, 10000);
                       }});
        });</script>
<div class="joinchat joinchat--right" data-settings='{"telephone":"5492215605995","mobile_only":false,"button_delay":3,"whatsapp_web":true,"message_views":2,"message_delay":10,"message_badge":false,"message_send":"","message_hash":""}'>
	<div class="joinchat__button">
		<div class="joinchat__button__open"></div>
								<div class="joinchat__button__sendtext">Abrir Chat</div>
											<div class="joinchat__tooltip"><div>Envianos tu Noticia!</div></div>
			</div>
		<svg height="0" width="0"><defs><clipPath id="joinchat__message__peak"><path d="M17 25V0C17 12.877 6.082 14.9 1.031 15.91c-1.559.31-1.179 2.272.004 2.272C9.609 18.182 17 18.088 17 25z"/></clipPath></defs></svg>
</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-85400378-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-85400378-1');
</script>

<!-- Share Buttons -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
// Setup Function
var $jq = jQuery.noConflict();
$jq(document).ready(function() {

// Facebook
var FB_share = "https://www.facebook.com/sharer/sharer.php?u="+encodeURIComponent(document.URL)+"&t="+encodeURIComponent(document.URL);

$jq('.fb-social-share').each(function(){
this.href=FB_share;
});

// Twitter Share
var twitter_Share = "https://twitter.com/intent/tweet?text=" + encodeURIComponent(document.title)+"&url="+encodeURIComponent(document.URL);

$jq('.twitter-social-share').each(function(){
this.href=twitter_Share;
});

//Pinterest
var pin_Share = "http://pinterest.com/pin/create/button/?url="+encodeURIComponent(document.title)+"&media="+encodeURIComponent(document.title)+"&description="+encodeURIComponent(document.URL);

$jq('.pinterest-social-share').each(function(){
this.href=pin_Share;
});

//Linkedin
var Linkedin_Share = "http://www.linkedin.com/shareArticle?mini=true&url="+encodeURIComponent(document.URL)+"&title="+encodeURIComponent(document.title);
$jq('.linkedin-social-share').each(function(){
this.href=Linkedin_Share ;
});

//Email
var email_Share = "mailto:?subject="+encodeURIComponent(document.title)+"&body="+encodeURIComponent(document.URL);
$jq('.email-social-share').each(function(){
this.href=email_Share ;
});

//Whatsapp
var whatsapp_Share = "https://api.whatsapp.com/send?text="+encodeURIComponent(document.title)+"%20"+encodeURIComponent(document.URL);
$jq('.whatsapp-social-share').each(function(){
this.href=whatsapp_Share ;
});

});

});</script><link rel='stylesheet' id='mediaelement-css'  href='https://www.todoprovincial.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.todoprovincial.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.todoprovincial.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js' defer></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.todoprovincial.com\/wp-content\/themes\/extra\/images\/","ajaxurl":"https:\/\/www.todoprovincial.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"5dfdf8cd4d","timeline_nonce":"9826e5d628","blog_feed_nonce":"71f0c1ed38","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.todoprovincial.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.todoprovincial.com\/wp-content\/themes\/extra\/images","builder_images_uri":"https:\/\/www.todoprovincial.com\/wp-content\/themes\/extra\/includes\/builder\/images","et_frontend_nonce":"3a050ac4ad","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"c68f110fac","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"77367","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/extra/scripts/scripts.unified.js?ver=5.6' id='extra-scripts-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-content/plugins/creame-whatsapp-me/public/js/joinchat.min.js?ver=4.1.15' id='joinchat-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-content/themes/extra/core/admin/js/common.js?ver=4.6.3' id='et-core-common-js' defer></script>
<script type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.todoprovincial.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6' id='wp-mediaelement-js' defer></script>
                <script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
                jQuery(document).on("ready", function() {
                    jQuery(".mwm_rrss").on("click", function() {
                        // Get data
                        var url = jQuery(this).attr("mwm-rrss-url");

                        // Open window
                        window.open(
                            url,
                            "_blank",
                            "toolbar=yes, top=500, left=500, width=400, height=400"
                        );
                    });
                });
                });</script>
            <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.todoprovincial.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1645535140 -->